Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec
  • »Biberbutzemann« ist männlich

Beiträge: 4

Registrierungsdatum: 14. Januar 2021

Wohnort: 35586 Wetzlar

  • Nachricht senden

1

Montag, 25. Januar 2021, 08:37

Lancia LYBRA startet nicht , wegfahrsperre?!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Tag meine Lieben.



Ich besitze zum 2ten mal einen Lybra 2.4 JTD 150ps



weil ich den Wagen einfach super toll finde.



Mit dem ersten hatte ich einen unfall und der musste leider dann verschrottet werden.

Nun habe ich mir den selben zugelegt.



Günstig gekauft mit 340.000 km. Auto lief einwandfrei.

ich muss den tüv fertig machen. Bremsen drumherum, schweller schweissen ( typische schwachstelle)

Das kann ich auch alles selber machen.



nun habe ich folgendes Problem dass er nicht mehr Starten will, motor leiert und springt nicht mehr an.

davor immer ohne probleme , auch nach paar wochen standzeit.



ich habe vom altem (verschroteten lybra ) einen ersatzschlüssel übrig.

und habe den mal ins Zündschloss reingesteckt, um zu testen.



DUMME IDEE





seit dem geht das auto mit den anderen schlüsseln nicht mehr an, er leiert und mehr nicht.

bin langsam aufgeschmissen.



habe 2 originale schlüssel und code karte von wegfahrsperre.



und einen alten schlüssel ( den ich wahrscheinlich nicht rein stecken sollte)...



hat jemand eine idee ?

wie man das problem lösen kann



batterie abgeklemmt hatte ich schin über längere zeit

bringt nichts



bitte um Hilfe ;(



Mit freundlichen Grüssen :rolleyes:

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!