Thema auf der Autobahn ausgestiegen. (Motor abgestorben) Dieselpumpe? Drosselklappe?

Partner:
Feiertag?
  • Das Gaspedal funktioniert rein elektronisch, ist also eine eigenständige Elektronikeinheit, die auch Mal spinnen kann. Da gibt es keinen Seilzug mehr oder Gestänge. Denkbar also, das da auch was im Argen liegen kann. Ich selber hatte den beschriebenen Effekt auch schon zweimal erlebt, aber leider nicht anschließend den Fehlerspeicher ausgelesen.

  • Zitat

    Auf der linken Zylinderreihe ist ein Blow By System als Zentrifugalabscheider für die Motoroeldämpfe. Dort darf äusserlich kein Oel austreten. Die Oeldämpfe aus dem Kurbelgehäuse werden dort durch ein Labyrinth gereinigt und anschließend über den flexiblen Schlauch als gereingte Luft dem Ansaugsystem zugeführt. Wenn noch zuviel gesättigte Oeldämpfe ins Ansaugsystem kommen kann es riechen und die Rückstände sich auf dem Drucksensor oder Drosselklappe nach der Verbrennungim AGR absetzen : MIL kann angehen und Notbetrieb. Mit AGR Reiniger mal sauber machen. Andere Möglichkeit wäre ein undichter Ventildeckel. Dort nach Oelaustritt kontrollieren. :thumbup: HJ

    Die Zentrifugalabscheider hatte ich ja draußen um die dahinter liegenden NW Markierungen zum Einstellen der Steuerzeiten der Hochdruckpumpe zu sehen. Dann gucke ich nochmal nach.


    Gesendet von meinem SM-A536B mit Tapatalk

  • Zitat

    Möglichkeit zu geringer Durchfluss des Diesels. ( Filter) Drücke in der Hochtruckeinspritzpumpe stimmen nicht . NAG Drehmomentwandler zu lange in der Wandlerphase.( Schlupf),
    Überbrückungskupplung schaltet zu spät.Dann wird aber auch das Getriebeoel zu warm. Diagnose machen lassen.
    :thumbup: HJ

    Die Filter will ich heute Nachmittag noch wechseln. Die waren jetzt gute 4000 km drin.


    Da bin ich gespannt wie die aussehen.


    Ich glaube aber nicht dass es daran liegt. Da es nur hin und wieder passiert ist.


    Man tritt aufs Gaspedal.... Erst passiert nix. Man tritt deutlich weiter durch und das Getriebe schaltet runter und die Fuhre geht mit Volldampf voraus. Das würde bei verstopften filtern doch nicht passieren...... Oder gibt an der Filtereinheit einen Bypass???? Der dann auf Grund geringem Durchfluss freigeschaltet wird?




    Gesendet von meinem SM-A536B mit Tapatalk

  • ......Notiz an mich.


    Auto niemals unverriegelt abstellen und weggehen..... Nach 5 Tagen war die Batterie im Keller.....also nix mit Schrauben.....


    Jetzt hängt die fast neue Varta am Ladegerät.


    Der Rest folgt dann morgen


    Gesendet von meinem SM-A536B mit Tapatalk

  • Zitat

    Ich hab was gefunden


    Gesendet von meinem SM-A536B mit Tapatalk

    Der eine Anschluss der AGR Leitung von AGR-Kühler zur Ansaugbrücke war nicht ganz dicht und hat gerußt..... Könnte natürlich das wölkchen gewesen sein.


    Der Fehler bezüglich Einspritzsteuerung Zylinder 2 ist jetzt umgezogen. Er wohnt jetzt am Zylinder 6...... Auch da sporadisch. Korrekturmengen sind weiterhin unauffällig. Hab den Fehler wieder gelöscht. Mal gucken was nachher kommt


    Gesendet von meinem SM-A536B mit Tapatalk

  • jetzt benutze AGR Reiniger und sprüche ihn in das Ansaugsystem, nach Gebrauchsanleitung. Achtung aber vor dem Absterben des Motors aufhören und dann immer kurz auf 2000 U/Min drehen lassen. Scheint dadurch der Russ gelöst zu werden.
    thumbup: hJ

  • Hast du mal den AGR-Einlass an der Ansaugbrücke abgebaut?????


    Ich schon. Das Ding war schon sehr verjüngt und hatte am Prallblech ordentlich abgelagert.


    Gesendet von meinem SM-A536B mit Tapatalk

  • Hallo Maik,


    hast Du inzwischen die Kraftstofffilter ausgetauscht? Wie sahen sie aus? Waren noch Späne drin?


    Ist die verzögerte Gasannahme wieder aufgetreten, nachdem Du die undichte Verbindung nachgezogen hast? Hat die Reinigung des AGR-Einlasses was gebracht?


    Gruß
    SG

  • Guten Morgen in die Runde. Die Filter hab ich nicht gewechselt.
    Die Reinigung hat deutlich etwas gebracht, und damit einhergehend ist die verzögerte Gasannahme verschwunden.


    Nice to know:


    Ich habe ja immer die SRT Seite im großen Display aktiv wenn ich fahre. Einfach nur um zu schauen wie es der Technik geht.


    Ich hatte ja erwähnt dass die Ansaugluft Temperatur zum Teil über 60 °C ansteigt.


    Hat augenscheinlich alles seinen Sinn.


    Das macht die Technik nämlich in der Warmfahrphase bis die Kühlmitteltemperatur genau 76°C erreicht hat. Dann fällt die Ansaugluftemperatur in den Normalbereich Zeichen 23 bis 30°C. Je nach Außenlufttemperatur.


    Gesendet von meinem SM-A536B mit Tapatalk

  • P.s. seit der Arbeiten an der Einspritzanlage und Kraftstoffsystems hab ich 20000 km abgespult. Der Verbrauch liegt derzeit zwischen 7,9 und und 8,9 Litern /100km.


    Und ja der sporadische Fehler auf Zylinder 6 ist noch anwesend und wird konstant bei erreichen von 63°C Wassertemperatur abgelegt. Korrekturmengen unauffällig und Recht ähnlich zu den anderen Injektoren


    Hab derzeit aber keine Muße nachzuschauen. Und nein den kw-Sensor habe ich nicht erneuert. Der liegt noch im Karton.




    Gesendet von meinem SM-A536B mit Tapatalk

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!