Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

toralex75

Anfänger

  • »toralex75« ist männlich

Beiträge: 1

Registrierungsdatum: 9. September 2016

Wohnort: Meerbusch

  • Nachricht senden

1

Freitag, 9. September 2016, 23:03

Öldruck zu niedrig und Motor stirbt blubbernd an Ampel ab

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ins Forum, mein Delta III Bj. 2009 Benziner mit 120PS und km-Stand 66.000, Schalter, machte nun innerhalb von 4 Wochen nun 2x Mucken nachdem seit Kauf als Neuwagen keine Probleme auftraten. Alle Wartungen wurden beim Lancia-Alfa-Fiat Fachhändler gemacht. Problem 1 mit Einsatz des ADAC Ende Juli 2016: nach 50km Autobahnfahrt und 10minütigem abstellen des Wagens beim Neulosfahren wollen alle Lampen im Cockpit an, Meldung im Zentraldisplay "Öldruck zu niedrig, Öldrucksensor prüfen, Werkstatt aufsuchen". Delta sprang eine Stunde nicht an, ADAC kam, prüfte, kein Fehler vorhanden, gezogen worden zur nächsten Tankstelle. Nochmal Ölstand kontrolliert, Öl war ausreichend drin. Erst nach nachkippen von 0,5L Öl ging es. Weiterfahrt möglich. => hat das jemand auch schonmal gehabt? Was ist zu tun? Sensor prüfen lassen? Alles so lassen und immer mal öfter Öl prüfen? Was kostet die Prozedur beim Fachhändler?
Problem 2 Ende August 2016: Delta stirbt blubbernd nach einer einstündigen Autobahnfahrt auf einmal im Stadtverkehr an einer Ampel ab, Motorblock & Batterielampe & Öllampe leuchten. Auto sprang nicht mehr an. Per ADAC aufgeladen worden und huckepack zum Lanciahändler. Dort 4 Tage Werkstattaufenthalt. Nach 5 Tagen Abholung, 20 Euro bezahlt für Fehler Auslesen und Diagnose "Batterieunterspannung" (?!) ... Die haben dann einfach nur die Batterie nachgeladen und das soll's gewesen sein. => kann das so sein?? Auto stirbt ab und dann soll es nur die Batterie sein? Hat das auch schonmal jemand so gehabt? Trotz regelm. Wartungen und 1a Zustand ärgerliche Vorkommnisse. Bekommt der Delta noch mehr Macken im Läufe der Zeit? Geht irgendwann der Turbo hoch?? ;-) Grüße aus dem Rheinland

LD 3001

Anfänger

  • »LD 3001« ist männlich

Beiträge: 54

Registrierungsdatum: 11. Mai 2016

  • Nachricht senden

2

Samstag, 10. September 2016, 11:18

Also, es ist schon möglich das der Ölsensor bei kritischem Ölstand das starten vereitelt. Aber weit davor kommt der Hinweis das dringend der Ölstand zu prüfen sei. Ob das nun explizit beim Delta so ist weiß ich jetzt ad hoc auch nicht, aber zuzutrauen ist es den Italienern schon. Ob das so ist, müsste der Lancia-Händler allerdings in seinen Unterlagen nachschlagen können!!?

Das du nach längerer Autobahnfahrt mit "Unterspannungsfehler" verendest kann nicht sein..... es sei denn deine Lichtmaschine liefert nur noch weniger als 12V, sodass deine Batterie während der Fahrt ausgesaugt wird. Dies hätte deine Werkstatt aber gefunden..... dazu muss man kein "Highflyer" sein!
Heutzutage spielt einem die Elektronik Streiche die man logisch nicht unbedingt erklären kann. Gerade auch wenn die Fahrzeuge aus Italien oder Frankreich kommen..... deutsche Fabrikate holen in dieser Domäne aber auch kontinuierlich auf :D

Wie du merkst lässt dein Fehlerbild im momentan Stadium nur "Kaffeesatz" - lesen zu!

Und ob du noch weitere Probleme zu erwarten hast wird dir niemand präzise sagen können, nur das mit zunehmenden Alter die Probleme immer wachsen, was aber für alle zutrifft. 8|
Wer einmal leckt, der weiß wie`s schmeckt..............und ich rede hier von Kühlwasser :D

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!