Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Lybra

Anfänger

Beiträge: 1

Registrierungsdatum: 13. Juni 2013

  • Nachricht senden

1

Donnerstag, 13. Juni 2013, 21:27

Lancia Lybra MP3 Interface Problem

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
habe ein Problem mit meinem Lancia Lybra,
und zwar funktioniert wenn ich über MP3 Interface Musik abspiele, nur der hintere-rechte Lautsprecher,
doch beim Radiohören funktionieren alle Lautsprecher ganz normal.
Es handelt sich um ein virtuellen CD-Wechsler von YATOUR, man kann Aux-Kabel, SD-Karte und USB-Stick anschließen.
Wäre echt super, wenn ihr irgendwelche Tipps für mich hättet.
Danke im Vorraus.

HarleyPeter

Moderator

  • »HarleyPeter« ist männlich

Beiträge: 807

Registrierungsdatum: 28. Juni 2012

Wohnort: Kornwestheim (bei Stuttgart)

  • Nachricht senden

2

Sonntag, 16. Juni 2013, 00:48

Hallo Lybra,

ich vermute mal das von deinem YATOUR am Eingang von deinem Radio nur die hintere
rechte ankommt würde mal die Zuleitung zum Radio überprüfen und fals es das gibt am
YATOUR auch die einstellungen Balance Fader.
LG Peter
:) viele Grüße aus Kornwestheim

HarleyPeter

Moderator

  • »HarleyPeter« ist männlich

Beiträge: 807

Registrierungsdatum: 28. Juni 2012

Wohnort: Kornwestheim (bei Stuttgart)

  • Nachricht senden

3

Sonntag, 16. Juni 2013, 00:56

am besten alle Steckverbindung überprüfen und testen die vom MP3 Player zum Radio füren

?(
:) viele Grüße aus Kornwestheim

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!