Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

PeLi

Anfänger

Beiträge: 2

Registrierungsdatum: 21. August 2013

  • Nachricht senden

1

Mittwoch, 21. August 2013, 12:11

Lancia Lybra Probleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

So hier jetzt mal meine Probleme:

  1. mein Radio geht immer wieder einfach an, sowohl bei laufendem Motor als auch wenn die Zündung aus ist und das Radio eigendlich garkeinen Strom haben dürfte.
    Hat von diesem Problem schon mal jemand gehört bzw es selbst gehabt?
    Wenn ja, was habt Ihr gemacht? Weil Sicherung ziehen hat auch nichts gebracht :wacko:

  2. das nächste Problem (werde ich sicherlich in der Werkstatt beheben lassen müssen :cursing: ) ist, der gesammte Unterboden im Motorenbereich ist voll mit Öl. Verlieren tut er es jedoch scheinbar nur wärend dem Betrieb, was ja bedeutet das irgendwo das Öl rausdrückt weil sonst hat es unter dem Auto nie irgendwelche Ölflecken...
    So langsam treibt mich das ganze in den Wahnsinn und beide Airbaglampen leuchten inzwischen auch. Bei einem Stand von 132.000 km muss ich dann die Kartuschen austauschen lassen?
Zum Thema Werkstatt:
Kann mir jemand eine gute Werkstatt empfehlen im Rems-Murr-Kreis oder Kreis Ludwigsburg? Weil mit diesem Auto muss ich ja sicherlich in eine Vertragswerkstatt gehen oder?

Freue mich auf Antworten

LG :)

TipoLybra

Anfänger

Beiträge: 4

Registrierungsdatum: 10. Februar 2014

  • Nachricht senden

2

Montag, 10. Februar 2014, 21:13

Moin

auch wenn es etwas spät kommt, aber die Airbaglampen sind meistens die für die Seitenairbags. Die Stecker unter den Sitzen sind nicht die besten was Signalübertragung angeht.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!