Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Deluxe-85

Anfänger

  • »Deluxe-85« ist männlich

Beiträge: 2

Registrierungsdatum: 23. April 2014

Wohnort: Forchheim

  • Nachricht senden

1

Mittwoch, 23. April 2014, 19:11

Lancia Y Bj 2002 Innenraumgebläse funktioniert nicht mehr

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi liebes Forum,

ich habe folgendes Problem. Mein Innenraumgebläse funzt nicht mehr, ich kann nix einstellen von der Geschwindigkeit des Gebläse, Sicherungen wurden überprüft und sind alle in Ordnung.

Ich bin scho verzweifelt am suchen (Google usw) aber habe keine Lösung bis jetzt gefunden. Ich Bitte euch falls Ihr das gleiche Problem hattet mir zu schildern wie Ihr das Problem gelöst habt.

Vielen Dank schon mal im Vorraus.

MfG

Wolf20VT

Schüler

Beiträge: 105

Registrierungsdatum: 30. April 2013

Wohnort: Zwickau

  • Nachricht senden

2

Mittwoch, 23. April 2014, 21:34

du bist hier im Thema Forum und nicht beim Y ;)

Deluxe-85

Anfänger

  • »Deluxe-85« ist männlich

Beiträge: 2

Registrierungsdatum: 23. April 2014

Wohnort: Forchheim

  • Nachricht senden

3

Mittwoch, 23. April 2014, 22:26

Lancia Y Bj 2002 Innenraumgebläse geht nicht mehr

Hi liebes Forum,

ich habe folgendes Problem. Mein Innenraumgebläse funzt nicht mehr, ich kann nix einstellen von der Geschwindigkeit des Gebläse, Sicherungen wurden überprüft und sind alle in Ordnung.

Ich bin scho verzweifelt am suchen (Google usw) aber habe keine Lösung bis jetzt gefunden. Ich Bitte euch falls Ihr das gleiche Problem hattet mir zu schildern wie Ihr das Problem gelöst habt.

Vielen Dank schon mal im Vorraus.

MfG

LD3001

Fortgeschrittener

  • »LD3001« ist männlich

Beiträge: 195

Registrierungsdatum: 22. Januar 2013

Wohnort: Potsdam

  • Nachricht senden

4

Donnerstag, 1. Mai 2014, 15:50

Vorwiderstand

Da ist mit recht hoher Wahrscheinlichkeit der Vorwiderstand über den Berg :huh:
Solche Dinger sitzen entweder genau im Luftstrom (Innraumansaugtrakt) oder irgendwo direkt am Gebläsemotor....
Dabei gehe ich mal davon aus das im Y kein Steuerchip verbaut ist......falls doch ist der halt defekt.....das widerum lasst sich auslesen ;)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!