Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Thema2013

Schüler

  • »Thema2013« ist männlich

Beiträge: 141

Registrierungsdatum: 26. Mai 2013

Wohnort: Sachsen

  • Nachricht senden

1

Sonntag, 23. Juni 2013, 21:04

Alarmanlage-Mein Thema will mich nur für sich...

Wird nicht angezeigt, wenn Sie angemeldet sind!

In den letzten beiden Tagen ging die Alarmanlage meines Thema einfach mal so los...

Beim zweiten Mal habe ich Sie mit Öffnen des Wagens (durch FB) stoppen, aber ich hoffe sehr, dass sich das (werkstattseitig) abstellen läßt und nicht ein Evergreen wird.
Anssnoten würde mich das wohl recht einsam machen, nicht vorzustellen, dass passiert immer wieder, auch nachts...

Viele Grüße
Jens
1. New Beetle Cabriolet (US-Reimport), (2.5/150 PS/5-Zylinder/Automatik/EZ: 2008
2. Mercedes Benz 250S (W 108/130 PS/6-Zylinder/Automatik/EZ: 1967)

Wolf20VT

Schüler

Beiträge: 105

Registrierungsdatum: 30. April 2013

Wohnort: Zwickau

  • Nachricht senden

2

Dienstag, 25. Juni 2013, 16:55

ich weiß garnicht ob meine überhaupt funktioniert :P
da wird wohl was deine Innenraumüberwachung auslösen

standest du direkt daneben als sie losging ?

Thema2013

Schüler

  • »Thema2013« ist männlich

Beiträge: 141

Registrierungsdatum: 26. Mai 2013

Wohnort: Sachsen

  • Nachricht senden

3

Dienstag, 25. Juni 2013, 18:55

ich weiß garnicht ob meine überhaupt funktioniert :P
da wird wohl was deine Innenraumüberwachung auslösen

standest du direkt daneben als sie losging ?


Nein, einmal wurde ich durch die Nachbarn informiert, dass sie ging (hinter dem Haus), dass andere Mal sass ich gerade im Arbeitszimmer, als sie auf der Straße anging (mit der Öffnungsfunktion am Schlüssel aus gemacht).

Habe davon hier im Forum auch gelesen (soll recht empfindlich eingestellt) sein, aber ist natürlich auf Dauer nervig und werde mal schauen, ob die Werkstatt eine "Idee" hat...
1. New Beetle Cabriolet (US-Reimport), (2.5/150 PS/5-Zylinder/Automatik/EZ: 2008
2. Mercedes Benz 250S (W 108/130 PS/6-Zylinder/Automatik/EZ: 1967)

Wolf20VT

Schüler

Beiträge: 105

Registrierungsdatum: 30. April 2013

Wohnort: Zwickau

  • Nachricht senden

4

Mittwoch, 26. Juni 2013, 22:02

vielleicht war ja wirklich jemand dran :D
versuch doch selbst sie mal auszulösen, dann siehst du an welcher stelle sie zu empfindlich ist

Thema2013

Schüler

  • »Thema2013« ist männlich

Beiträge: 141

Registrierungsdatum: 26. Mai 2013

Wohnort: Sachsen

  • Nachricht senden

5

Samstag, 6. Juli 2013, 20:59

Freunde,

in der Werkstatt haben die Kollegfen offensichtlich die Ursache nicht wirklich gefunden...
Heute hat mich die Alarmanlage meines Thema schon 2x geärgert, ist einfach angesprungen, einfach nur nervig.

Habe jetzt die Alarmanlage erst einmal deaktiviert.

VG

Jens
1. New Beetle Cabriolet (US-Reimport), (2.5/150 PS/5-Zylinder/Automatik/EZ: 2008
2. Mercedes Benz 250S (W 108/130 PS/6-Zylinder/Automatik/EZ: 1967)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Thema2013« (7. Juli 2013, 21:49)



KeinThema

Anfänger

  • »KeinThema« ist männlich

Beiträge: 18

Registrierungsdatum: 13. Januar 2013

Wohnort: Baden-Württemberg

  • Nachricht senden

6

Montag, 8. Juli 2013, 18:47

Freunde,

in der Werkstatt haben die Kollegfen offensichtlich die Ursache nicht wirklich gefunden...
Heute hat mich die Alarmanlage meines Thema schon 2x geärgert, ist einfach angesprungen, einfach nur nervig.

Habe jetzt die Alarmanlage erst einmal deaktiviert.

VG

Jens


Hallo Jens,

ist mir auch schon 2 mal passiert. Allerdings zeitmäßig in einem großen Abstand. Ursache --> unbekannt...
jedenfalls dachte ich an eine Katze oder Marder die vielleicht die Alarmanlage ausgelöst haben könnten.

Gruß
Uwe

Thema2013

Schüler

  • »Thema2013« ist männlich

Beiträge: 141

Registrierungsdatum: 26. Mai 2013

Wohnort: Sachsen

  • Nachricht senden

7

Montag, 8. Juli 2013, 19:20

Freunde,

in der Werkstatt haben die Kollegfen offensichtlich die Ursache nicht wirklich gefunden...
Heute hat mich die Alarmanlage meines Thema schon 2x geärgert, ist einfach angesprungen, einfach nur nervig.

Habe jetzt die Alarmanlage erst einmal deaktiviert.

VG

Jens


Hallo Jens,

ist mir auch schon 2 mal passiert. Allerdings zeitmäßig in einem großen Abstand. Ursache --> unbekannt...
jedenfalls dachte ich an eine Katze oder Marder die vielleicht die Alarmanlage ausgelöst haben könnten.

Gruß
Uwe


Hallo Uwe,

nun, da bei mir sowohl Tags, als auch Nachts die Alarmanlage angesprungen ist gehe ich nicht von Getiers aus...
"Bekannt" ist wohl das Haubenschloss, als Übeltäter, dass wurde aber gewechselt. 8|
Im Hinterkopf habe ich die Version "Never ending Story", werde mir aber den Spaß an meinem Thema dadurch nicht nehmen lassen... :D

VG
Jens
1. New Beetle Cabriolet (US-Reimport), (2.5/150 PS/5-Zylinder/Automatik/EZ: 2008
2. Mercedes Benz 250S (W 108/130 PS/6-Zylinder/Automatik/EZ: 1967)

Thema2013

Schüler

  • »Thema2013« ist männlich

Beiträge: 141

Registrierungsdatum: 26. Mai 2013

Wohnort: Sachsen

  • Nachricht senden

8

Freitag, 7. März 2014, 10:24

Es geht schon wieder los...

Freunde,

im Sommer vergangenen Jahres war schon einmal das Thema "Alramanlage" von mir eröffnet worden.

Nach diversen Reparaturversuchen der Werkstatt holte diese dann zum großen Schlag aus und es wurde so ziemlich alles gewechselt was ging (Deckenmodul, diverse Schalter) und wieder einmal, ein Softwareupdate gemacht.
Und, seitdem gab es auch keine Fehlalarme mehr, bis Ende vergangener Woche, wieder nervige Spontanauslösungen, dümmliches Gaffen der Nachbarn und die Befürchtung das der Zirkus wieder von vorn los geht... :huh:
Aber, meinem Dicken nehme ich das nicht übel ;(

Nächste Woche schaffe ich ihn weg, ich werde berichten.

Viele Grüße
Jens
1. New Beetle Cabriolet (US-Reimport), (2.5/150 PS/5-Zylinder/Automatik/EZ: 2008
2. Mercedes Benz 250S (W 108/130 PS/6-Zylinder/Automatik/EZ: 1967)

llexxon

Anfänger

  • »llexxon« ist männlich

Beiträge: 46

Registrierungsdatum: 30. Dezember 2013

Wohnort: Horgenzell

  • Nachricht senden

9

Mittwoch, 12. März 2014, 19:03

Jep, auch hier.
Gestern Nacht, zum ersten mal. (1 Jahr habe ich das Auto).

Thema2013

Schüler

  • »Thema2013« ist männlich

Beiträge: 141

Registrierungsdatum: 26. Mai 2013

Wohnort: Sachsen

  • Nachricht senden

10

Mittwoch, 12. März 2014, 21:45

Jep, auch hier.
Gestern Nacht, zum ersten mal. (1 Jahr habe ich das Auto).


Na dann, willkommen im "Club"!

Heute habe ich meinen Dicken wieder abgeholt, im Fehlerspeicher waren 3 Fehlalarme hinterlegt, einer davon ausgelöst durch den Neigesensor, die beiden anderen als "nicht identifiziert".
Ich hätte ihn beim händler lassen können, ein Ticket wäre eröffnet worden und es hätte über Tage eine Überprüfung auf Herz und Nieren gegeben.

Da ich aber in den nächsten Tagen paar weiter Fahrten vor habe, habe ich ihn erst einmal wieder abgeholt, werde einen Termin machen, wo ich meinen Dicken mittelfristig entbehren kann/muss.

VG
Jens
1. New Beetle Cabriolet (US-Reimport), (2.5/150 PS/5-Zylinder/Automatik/EZ: 2008
2. Mercedes Benz 250S (W 108/130 PS/6-Zylinder/Automatik/EZ: 1967)

llexxon

Anfänger

  • »llexxon« ist männlich

Beiträge: 46

Registrierungsdatum: 30. Dezember 2013

Wohnort: Horgenzell

  • Nachricht senden

11

Freitag, 31. Oktober 2014, 09:23

und heute Nacht wieder...

llexxon

Anfänger

  • »llexxon« ist männlich

Beiträge: 46

Registrierungsdatum: 30. Dezember 2013

Wohnort: Horgenzell

  • Nachricht senden

12

Freitag, 31. Oktober 2014, 09:56

Dies habe ich gefunden, allerdings vom Crossfire:

Selbst getestete Szenarien ,die da wären :

[i]Mit Druck auf Schlüssel verschlossen = Blinker ordnungsgemäß Blinkbestätigung ausgestellt.
Beidseitig Türgriffe ohne Aufzugsmöglichkeit.Bei Gewaltgewackel >Blinker und Krach an.

Mit Druck auf Schlüssel verschlossen = Blinker ordnungsgemäß Blinkbestätigung ausgestellt.
Beidseitig Türgriffe ohne Aufzugsmöglichkeit. Schlüssel in Fahrertürschloß eingeführt und Türe entriegelt.Tür auf und >Blinker und Krach an.Abgestellt als der Schlüssel ins Zündschloßgesteckt wurde und gedreht wurde.Beifahrertüre und Kofferraumklappe(Roadster) weiterhin geschlossen.

Mit Druck auf Schlüssel verschlossen = Blinker ordnungsgemäß Blinkbestätigung ausgestellt.
Beidseitig Türgriffe ohne Aufzugsmöglichkeit. Per Schlüsseldruck aufgeschlossen. Blinker ordnungsgemäß Blinkbestätigung ausgestellt.
In das Fahrertürschloß Schlüssel eingeführt und abgeschlossen.Keine Blinkbestätigung,aber deutlich hörbar Fahrer,-und Beifahrertüre verriegelt.Trotz intensivem Gewackel und Gerüttel am ganzen Fahrzeug kein Licht und kein Krach.
[/i]


Das teste ich heute abend




Getestet: geht nicht....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »llexxon« (11. November 2014, 15:56)


steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 862

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

13

Dienstag, 11. November 2014, 15:41

Hallo,

komme zwar aus der Town & Country / Voyager Fraktion, das Problem gab's da auch bis zum Baujahr 2011. Dort war der auslösende Übeltäter immer die hintere rechte Tür. Jede Werkstatt kann die letzten 4 Ereignisse auslesen. Normalerweise sollte der hupende Alarm ja nach 29 Sekunden beendet werden und nach weitern 29 auch das Blinken. Aber das ging unendlich. Fehlerquelle war das TIPM, da gab es ein Software-Update. Ob es beim Thema / 300C auch der gleiche Fehler ist, müsste man prüfen.

Steffen
Chrysler Town & Country, 3.6l, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited

yamrappy

Schüler

  • »yamrappy« ist männlich

Beiträge: 127

Registrierungsdatum: 12. Oktober 2013

Wohnort: Leipzig

  • Nachricht senden

14

Montag, 18. Januar 2016, 19:34

Alarmanlage spielt verrückt......

Katastrophe !!!

Nach nem netten Winterurlaub wurde das gute Stück noch eben durch die Waschanlage gefahren, um die Lauge loszuwerden. Hat im Winterurlaub brav ne Woche gestanden, Rückfahrt ohne Probleme.

Nun hat er die Idee, nach dem Verriegeln nach ca. 2 Minuten die Alarmanlage auszulösen.....toll zum Sonntagabend in ruhiger Wohngegend!!!!

Habe ihn dann offengelassen, mit dem Effekt: er verriegelt nach ca. 1 Minute selbst und startet dann wieder den Alarm....

Wollte gemäß Bedienungsanleitung die Alarmanlage deaktivieren.....ging aber nicht, ist auch ziemlich dämlich beschrieben, jedenfalls alarmiert er immer noch nach dem gleichen Schema.Das rote Lämpchen blinkt und ist nicht auszukriegen.
Blieb nur Batterie abklemmen.
Nun ist er ruhig.
Habe jetzt übermorgen nen Termin zur Inspektion, da kann der "Freundliche" sich verlustieren.
mal sehen, ob die damit klarkommen. Deaktivierung würde mir ja schon genügen.

Vielleicht weiß hier ja jemand, wie das geht mit der Deaktivierung??

Dieses Thema beim "Thema" wurde ja auch hier im Forum schon einmal besprochen. Die Beiträge helfen mir aber nicht wirklich weiter......einfache dauerhafte Deaktivierung würde mir schon reichen.

werde berichten.

Liebe Grüsse (z.Zt. genervt von guten Stück) aus Leipzig Steffen ?( ?( ?( ?(

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »yamrappy« (18. Januar 2016, 19:41)


Thema2013

Schüler

  • »Thema2013« ist männlich

Beiträge: 141

Registrierungsdatum: 26. Mai 2013

Wohnort: Sachsen

  • Nachricht senden

15

Montag, 18. Januar 2016, 21:08

Hallo Steffen,

das Thema hatte ich am Anfang immer mal wieder, im Fehlerspeicher waren da auch hintere Türschalter, Motorhaubenschloß etc. hinterlegt...
Da wurde damals auch ein Dachmodul komplett gewechselt, ganz großes Kino...

Kommt jetzt ab und zu vor, wenn die Standheizung dazu führt, dass die Bordspannung einen gewissen Pegel unterschreitet, er "erkennt" da wohl eine Manipulation an der Batteriespannung...Mit der FB vom Fenster aus einmal entriegeln, wieder verriegeln und es ist Ruhe.

Wenn du den Engine-Knopf einmal drückst, den Wagen dann mit der Fernbedienung verriegelst, dann ist die Alarmanlage außer Betrieb, da blinkt auch die rote Kontrolllampe nicht mehr.Lediglich die blaue Armaturen Beleuchtung ist noch ziemlich lang an.

So habe ich mir damals geholfen, als die Alarmanlage die ganze Straße geweckt hat...

Viele Grüße

Jens
1. New Beetle Cabriolet (US-Reimport), (2.5/150 PS/5-Zylinder/Automatik/EZ: 2008
2. Mercedes Benz 250S (W 108/130 PS/6-Zylinder/Automatik/EZ: 1967)

Hans Joachim Regul

Fortgeschrittener

Beiträge: 257

Registrierungsdatum: 14. April 2013

  • Nachricht senden

16

Dienstag, 19. Januar 2016, 00:41

Alarmanlage geht selbständig an.

Hi :thumbup:
Das Problem scheint sehr komplex zu sein. Alle Signale nachstehender Schalter laufen als Wake-up Signale zum BCM Modul ( Body Control Modul) An der A-Säule rechts am Ende des Armaturenbrettes.


Es sind folgende Schalter Drehschalter Beleuchtung; Drehschalter Einstiegsleuchten und Instrumententafel ; Schalter Ver- und Entriegelung Beifahrertür,; Schalter Ver -und Entriegelung Fahrertür; Schalter offenen Motorhaube; Beleuchtungsschalter; Schalter Öffnung Kofferraum; Schalter Sonnenrollo ; Schalter Schloss Fahrertür; Schalter Schloss vordere Beifahrertür; Schalter Schloss hintere Beifahrertür; Warnblinkschalter und ESC/ ABS Modul.
Also jedes Signal geht zum BCM. So scheint mir, dass inbesondere Schalter die im täglichen Betrieb (gekennzeichnet!) beaufschlagt werden,dann und wann ein Fehlfunktion haben könnten. Wenn der Fehler ,in der Alarmanlage im Moment sich nicht bemerkbar macht, dürfte es sicher schwierig sein, ihn mit Diagnosegerät zu ermitteln. Vielleicht erst mal feststellen ob alle Tür - Haubenverriegelungen und Schlösser richtig funktionieren sowie Hauben und Türen richtig zumachen. ?(
Gruß HJ

Hans Joachim Regul

Fortgeschrittener

Beiträge: 257

Registrierungsdatum: 14. April 2013

  • Nachricht senden

17

Sonntag, 24. Januar 2016, 11:38

Hallo Gemeinde ,
hier noch einen Nachtrag zur Alarmanlage:

Zwei Sensoren für Einbruch-Erkennung befinden sich in der Deckenbeleuchtung. Ein Sensor fungiert als Sender von Ultraschallsignalen und der andere Sensor als Empfänger von Ultraschallsignalen. Wenn also eine Person oder ein Gegenstand in das Fahrzeug eindringt erzeugen sie eine Interferenz in der Frequenz des Signals, das beim Empfänger ankommt und eine Mitteilung an das Diebstahlsicherungs-modul (ITM )abgibt, welches die Sirene über die K-Leitung aktiviert.
Möglich ist ,dass der Auslösegrund für die Sirene in der äußeren Beeinflussung dieser Sensoren liegt.
Gruß
HJ

yamrappy

Schüler

  • »yamrappy« ist männlich

Beiträge: 127

Registrierungsdatum: 12. Oktober 2013

Wohnort: Leipzig

  • Nachricht senden

18

Sonntag, 24. Januar 2016, 19:55

So, das gute Stück ist ja nun wieder nach der Inspektion zurück.
Alarmanlage ist wieder ruhig, es war wohl der Schalter an der Motorhaube, der da mal abgezogen und wieder aufgesteckt wurde. So richtig wussten sie's auch nicht.......
Da das nach nem Besuch in der Waschanlage bei beinahe Minusgraden begonnen hat, kann es ja evtl. durch Wassereinbruch in diesen Schalter verursacht worden sein.
Jedenfalls geht es nun wieder. Alles gut.

Liebe Grüsse aus Leipzig

Steffen :) :) :) :)

yamrappy

Schüler

  • »yamrappy« ist männlich

Beiträge: 127

Registrierungsdatum: 12. Oktober 2013

Wohnort: Leipzig

  • Nachricht senden

19

Dienstag, 26. Januar 2016, 21:58

.....heute mittag wieder zum "Freundlichen" gebracht......Alarm, Alarm, Alarm.....unfassbar, ist er offen, verrigelt er nach einer Minute selbst und nach einer weiteren Minute.....wieder Alarm....es half wieder nur : Batterie abklemmen.... :wacko: :wacko: :wacko: :wacko:

Hans Joachim Regul

Fortgeschrittener

Beiträge: 257

Registrierungsdatum: 14. April 2013

  • Nachricht senden

20

Mittwoch, 27. Januar 2016, 14:57

Hi :thumbup:
mich würde es auch langsam nerven. ;( Ich selber kenne dass Problem zum Glück bisher nicht. Die technischen Faktoren die einen ungewollten Alarm auslösen können sind sehr vielfältig. Sollten aber grundsätzlich mit Diagnosegerät zu ermitteln sein. Wenn nicht ?( . In einer der von mir genannten Baugruppen sollte m E. der Fehler stecken. Ggf. sind es aber auch nur die Kabelstecker, wie bei der leidigen ABS Anzeige, die ab und zu mal wegen Steckerprobleme " spinnt" Dazu gab es ja auch einen Rückruf.


Könnte es ggf.sein ,dass der Empfängersensor durch fremde Ultraschallsignale beeinflusst werden :?: Wie bereits erwähnt, der Sensor befindet in der Deckenleuchte. Ist irgend etwas im Auto oder im Umfeld , was diese Ultraschallsignale mit gleichen Frequenz aussenden könnte. :?:

Grüße HJ

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!