Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Alex_aus_OÖ

Anfänger

Beiträge: 4

Registrierungsdatum: 22. Januar 2018

  • Nachricht senden

1

Montag, 22. Januar 2018, 18:42

Erfahrungsbericht: 190PS Diesel - Kühlwasserverlust war Zylinderkopfdichtung - Absolut positiv: Händler übernimmt.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Grüß euch!
Ich möchte mich kurz als "Neuer" vorstellen und euch gleich eine Erfahrung weitergeben: Ich habe meinen Thema CRD 190 (2013/9) nun seit 3 Wochen und seit Freitag die erste Herausforderung damit. Grundsätzlich ein toller Wagen, der perfekt meine vielen beruflichen Kilometer runterspult. Am Freitag hatte ich nach 30km Autobahnfahrt bei rund 140km/h plötzlich einen raschen Temperaturanstieg des Kühlwassers auf 115 Grad. Ich ließ den Wagen natürlich sofort auslaufen und steuerte die glücklicherweise unmittelbar vorhandene Raststätte an. ÖAMTC (unser ADAC in Österreich) diagnostiziert Kühlwassermangel und Schmutz im Kühlwasser, füllt nach und begleitet mich auf der Autobahn zwecks Beobachtung. Wagen fährt toll weiter, bis 100km später wieder ein Temperaturanstieg auftritt. Gleiches Spiel. Nächster Stopp logischerweise der Händler meines Vertrauens.

Dort werde ich sofort mit einem Ersatzauto ausgestattet und auf Montag vertröstet. Heute erreicht mich der Anruf, dass ich das Ersatzauto noch ein wenig behalten soll, da offensichtlich Abgas ins Kühlwasser eindrang, was zum schnellen Temperaturanstieg führte --> Die Zylinderkopfdichtung macht das Problem. Gott sei Dank übernimmt mein Händler im Rahmen der Gewährleistung ohne jede Diskussion, da ich den Wagen erst kürzlich gebraucht gekauft habe. Aktueller Kilometerstand: etwas über 110.000km.

Frage: Hattet Ihr ähnliche Probleme?
Werbung aufgrund der tollen Reaktion des Händlers: Ich kann das Autohaus Wipplinger in Steyregg, Oberösterreich uneingeschränkt für Gebrauchtwagenkauf empfehlen.

Hans Joachim Regul

Fortgeschrittener

Beiträge: 297

Registrierungsdatum: 14. April 2013

  • Nachricht senden

2

Montag, 22. Januar 2018, 20:53

Hi Alex :thumbup:
Willkommen im Forum.
Da hast Du leider Pech gehabt. Bisher hatte ich mit dem 3.0 CRD 239 PS von MV Motorie ( 140 000 km) das Problem nicht. Es sieht tatsächlich nach einer defekten Zylinderkopfdichtung aus. Das hättest Du vermutlich wie folgt selber feststellen können: Kühlwasser bis zum Rand des Ausgleichsbehälters auffüllen,auf Betriebstemperatur bringen. Es müssten nach einiger Zeit Gasblasen im Behälter aufsteigen. Bei geschlossenen Behälter entsteht ein zunehmender Überdruck ,der das Kühlwasser rausschmeißt. (Wie wohl auch nach 100 km bei Deinem Dicken geschehen. Aber gut reagiert 8o


Gruß HJ

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!