Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Motor Getriebe

Thomasj81

Anfänger

Beiträge: 4

Registrierungsdatum: 10. April 2016

  • Nachricht senden

1

Sonntag, 10. April 2016, 10:24

Getriebe

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Fans des großen Autos!

Ich kann mit Recht behaupten, dass ich der erste in Deutschland war, der sich dieses schöne Auto gekauft hat, denn meinen habe ich nur Tage vor der offiziellen verkaufsfreigabe erhalten und seitdem mehr als zufrieden. Da ich beruflich viel unterwegs bin, werde ich auch sehr oft das Auto angesprochen und ich schwärme immer von diesem "Ding".

Zufrieden auch deshalb, weil ich keine Probleme mit dem Auto hatte, bis jetzt... Und jetzt kommts, ich hab den 3,0 Diesel mit der bewährten fünf-Gang-Automatik mit mittlerweile 168754 km, als von drei Wochen auf einmal während des Fahrens der Gang raussprang und ich dementsprechend keinen vortrieb mehr hatte. Okay, dachte ich mir, anhalten, Motor aus, Motor an, wahlhebel in P und ab geht die Post, leider nur ein paar Meter, denn da wieder der Gang raus. Die freundlichen sagten mir zuerst, kapitaler Getriebeschaden!! jetzt haben die das Getriebeöl abgelassen und außer ein paar Späne im Öl, nichts gravierendes gefunden, dennoch schlagen die einen Getriebewechsel vor bzw. das alte instandsetzen, Kostenpunkt wäre für die erste Variante 7500€, die zweite würde eine 5000€ Lücke ins Portmonee schlagen...

Nun zu meinem Anliegen, hat jemand schon ein neues Getriebe bzw. auch solche Erfahrungen gemacht, wie ich. Bringt es was an Lancia sich direkt zu wenden und auf Kulanz zu hoffen?

Gruß Thomas

  • »Struktogramm« ist männlich

Beiträge: 119

Registrierungsdatum: 24. Februar 2015

Wohnort: Baden-Baden

  • Nachricht senden

2

Sonntag, 10. April 2016, 16:33

Hallo Thomas,

nicht schön sowas zu lesen.

Was ich nicht so ganz verstehe, es wird ein Instandsetzen vorgeschlagen obwohl mechanisch nichts defekt ist? Das erschließt sich mir nicht so recht...im Gegenteil, ich finde das ist nah an, mit verlaub, Beschiss.


Also selbst in der Garantiezeit stellen die sich Quer ohne Ende, da wird auf Kulanz (spreche jetzt nur aus meiner Erfahrung und möchte nichts pauschalisieren) sicher nicht viel gehen.

Wurden mal deine ABS Sensoren geprüft? Bzw.wurden irgendwelche Fehler hinterlegt?

Grüße und gutes Gelingen

Strukto

Hans Joachim Regul

Fortgeschrittener

Beiträge: 539

Registrierungsdatum: 14. April 2013

  • Nachricht senden

3

Sonntag, 10. April 2016, 20:54

NAG 1 Defekt ?

Hi Thomas!
Bevor Du das NAG 1 wechseln lässt . Hole Dir erst mal anderweitig Informationen ein. Das Getriebe ist an sich eine altbewährte Baugruppe ,die bereits jahrelang in den Mercedes W 211 serienmäßig eingebaut wurde und selten zu Komplikationen führte. Schau auch mal im Internet nach, was über dieses Getriebe beim DB W 211 geschrieben wurde.

So wie Du es beschreibst scheint es kein mechanischer Fehler sondern ein Steuerungsfehler zu sein. Selbst wenn Du viel im Anhängerbetrieb gefahren wärest, dürfte bei dieser Kilometerleistung kein großer Verschleiss an den Gang-Kupplungen sein. Beim Getriebeöl ablassen waren nach Deiner Darstellung auch keine Rückstände. Ggf. wäre eine Getriebespülung vorerst angebracht . Es könnten sich Partikel in den Bohrungen der Antriebswellen oder der elektrischen Steuereinheit bei den Magnetventilen festgesetzt haben.

Außerdem meine Frage : Welcher Gang ist nicht mehr Kraftschlüssig ? Ein Defekt im Drehmomentwandler weil absolut kein Vortrieb ?


Lt. FCA!
Es gibt eine Notlaufstrategie : Wird ein schwerwiegender Fehler festgestellt, wird das NAG1 in der aktuellen Getriebeposition fixiert und geht nach dem Startzyklus in die Notposition über d.h in den 2. Gang bei Handschaltung.


Einige DTC Diagnostic Trouble Codes können es dem Getriebe ermöglichen, die normalen Funktionsbedingungen wieder herzustellen, wenn sich das bekannte Problem erledigt.Es ist möglich die normalen Funktionsbedingungen, nach erkennen eines DTC, der den Übergang in den Dauermodus verursacht hat, wieder herzustellen. wenn ein Startzyklus durchgeführt wird.

Neben einer korrekten Spülung sollte auf jeden Fall erst mal das Steuermodul ( TCM) des NAG 1 ( Linke Seite, unterhalb des Amaturenbrettes) mit Diagnosegerät überprüft werden.

Das NAG! ist mit einem vollkommen adaptiven Kontrollsystem ausgestattet. Das System führt seine Funktion auf der Basis der fortlaufend von Sensoren gelieferten Informationen aus. Zudem erhält die TCM - Steuerung ( Transmission Control Modul ) über das CAN Netz Informationen vom PCM ( Motormanagement) und dem ABS System.


Die Sensorengruppe des Schalthebels ( SLA) verfügt über 5 Sensoren, die vom TCM kontrolliert werden um die Position des Schalthebels zu berechnen. Der Schalter für die Rückfahrtbeleuchtung ist auch ein Bestandteil des SLA, der den Relais Schaltkreis im Rückwärtsgang kontrollieren.

Nun, es wäre noch einiges zu der Funktion er Steuerung zu erklären. Fazit: Bevor über einen Getriebewechsel entschieden wird sollte zuvor das elektronische Steuerungssystem diagnostiziert werden. Auch ist die Frage zu stellen, kann diese Werkstatt überhaupt eine absolut richtige Diagnose stellen. Ich kann noch nicht an einen kapitalen Schaden glauben.

Vielleicht kann Dir auch, was die Beurteilung dieses Getriebes betrifft ein alter erfahrener DB Monteur was sagen.
Viel Glück
HJ

Thomasj81

Anfänger

Beiträge: 4

Registrierungsdatum: 10. April 2016

  • Nachricht senden

4

Montag, 11. April 2016, 20:01

Erstmal danke für eure Antworten.

Das neueste, was mir mein Lancia-Partner zu Thema sagen konnte, ist, dass die vermuten, dass es sich um den Wandler im Getriebe handeln soll. Auch die Geräusche schließen auf das. Trotzdem bin ich mir deshalb noch nicht sicher, Fehler wurden angeblich ausgelesen, aber ohne Befund

Hans Joachim Regul

Fortgeschrittener

Beiträge: 539

Registrierungsdatum: 14. April 2013

  • Nachricht senden

5

Dienstag, 12. April 2016, 00:40

NAG1

Hi
"paar Meter, denn da wieder der Gang raus. " So hast Du es geschrieben.Das passt an sich nicht zu einem massiven Wandlerschaden. Wenn ein Schaden am Turbinen-Pumpenrad oder am Stator wäre hättest Du vermutlich einen zunehmenden Schlupf beim beschleunigen gehabt ggf. auch Geräusche. In diesem Fall wären vermutlich auch ALU-Späne im Filter zu sehen. Die Überbrückungskupplung dürfte dabei keine Rolle spielen,weil diese drehzahlabhängig Pumpen und Turbinenrad mechanisch verbindet um den Schlupf im Wandler zu unterbinden.

Es könnte sein dass ,die ATF Oel-Pumpe ausgefallen ist und somit nicht mehr ausreichend ATF Oel in das Wandlergehäuse gepumpt wurde. Ergo,somit auch nicht zu den Gangkupplungen. Im Wandler ist außerdem durch ein Druckventil ein bestimmter Vordruck zu halten. Ist das Druckventil für die Wandlerkammer funktionsfähig?


Da keine Fehler auslesbar sind, scheint die elektronische Steuerung in Ordnung zu sein. Hat man den mal den Oeldruck der ATF Pumpe gemessen.? Dieses sollte doch möglich sein.Sie ist ja letztlich die "Füllpumpe" für den Wandler. Wenn dort nichts rein geht oder drin bleibt ,gibst auch kein Vorwärtskommen.

Grüße
HJ


  • »Struktogramm« ist männlich

Beiträge: 119

Registrierungsdatum: 24. Februar 2015

Wohnort: Baden-Baden

  • Nachricht senden

6

Dienstag, 12. April 2016, 12:30

Mal was anderes, wenn besagter Fehler auftritt....leuchtet dann die Position D auf? Flackert diese oder ähnliches?

Hans Joachim Regul

Fortgeschrittener

Beiträge: 539

Registrierungsdatum: 14. April 2013

  • Nachricht senden

7

Freitag, 15. April 2016, 19:31

Hi Thomas :thumbup:
Wie sieht es aus mit Deinem " Dicken". Hat die Werkstatt einen konkreten Fehler gefunden.Die Aussage , "dass die vermuten, dass es sich um den Wandler im Getriebe handeln soll" wäre mir für einen teuren
Getriebeaustausch nicht ausreichend.
Herzliche Grüße
HJ

Thomasj81

Anfänger

Beiträge: 4

Registrierungsdatum: 10. April 2016

  • Nachricht senden

8

Donnerstag, 21. April 2016, 18:01

So! Gerade rein von der lanciavertragswerkstatt...

Ich hab mir jetzt nochmal alles erklären lassen und hoffe,dass ich jetzt nichts vergesse.

1. Vermutung Werkstatt, nach Rücksprache mit einem Getriebeinstandsetzer, der wandler ist defekt. Vermutung liegt zugrunde,dass Späne im Öl sich befunden haben...
2. auch die Geräusche lassen es daraufhin schließen
3. bei Probefahrt von der Werkstatt war nach zwei Kilometer Schluss,Gang sprang raus und der Meister hatte vorher das Gefühl,dass der kraftfluss nicht ganz da ist
4. um Fehlerspeicher keine erkennbaren Probleme

levisromanul

Anfänger

Beiträge: 3

Registrierungsdatum: 26. April 2016

  • Nachricht senden

9

Dienstag, 26. April 2016, 19:15

Zylinderkopfdichtung oder sogar noch mehr...

Hi Community :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »levisromanul« (26. April 2016, 19:25)


levisromanul

Anfänger

Beiträge: 3

Registrierungsdatum: 26. April 2016

  • Nachricht senden

10

Dienstag, 26. April 2016, 19:23

Zylinderkopfdichtung oder sogar noch mehr...

Hi Community,





ich war von dem Wagen (Bj. 11/2012, 3 CRD, 110000Km) auch
begeistert… bis am 13.04 16! ?( Ich fuhr morgens zur Arbeit und cca 1 Km vor dem Arbeitsparkplatz passierte folgendes:
weisser Qualm kam aus dem Auspuff und
aus der Motorhaube (kein LED am Bord leuchtete), gestoppt und ADAC angerufen…. Seit
dem versuchte ich von LANCIA in Frankfurt eine Kulanz zu bekommen…Keine Kulanz! X(
Der Vertragspartner von LANCIA gibt mir auch keine Kulanz, sondern die wollen nur das
GELD (alleine der Motordeckel aufzumachen kostet 900 Euro…plus+plus+++) Ich
werde nieeee im Leben so was wieder kaufen!!!

Gruß levisromanul

yamrappy

Schüler

  • »yamrappy« ist männlich

Beiträge: 142

Registrierungsdatum: 12. Oktober 2013

Wohnort: Leipzig

  • Nachricht senden

11

Mittwoch, 27. April 2016, 08:49

....ist natürlich traurig, dass so etwas passiert, aber nach 3,5 Jahren und 110 000 km kann so etwas auch bei ner anderen Premium-Marke passieren......Da ist glaube ich, Kia zu empfehlen, geben die nicht 7 Jahre Garantie, oder wie war das.....

SPASS KOSTET !!!! :) :) :) :) :) :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »yamrappy« (27. April 2016, 09:03)


aika98

Anfänger

  • »aika98« ist männlich

Beiträge: 54

Registrierungsdatum: 15. September 2013

Wohnort: Münster

  • Nachricht senden

12

Mittwoch, 27. April 2016, 19:38

Soooo ist es Spaß kostet! Davon abgesehen nehme ich solche User eh nicht ernst. Nur angemeldet um in einem! Beitrag rumzumeckern. Danach ist dann wieder abtauchen angesagt.

Allen anderen noch viel Spaß und allzeit gute Fahrt!

Gruß
Freddy
Das Leben ist zu kurz um langweilige und kleine Autos zu fahren! 8)

levisromanul

Anfänger

Beiträge: 3

Registrierungsdatum: 26. April 2016

  • Nachricht senden

13

Donnerstag, 28. April 2016, 16:17

zu yamrappy: ich habe [b]von Premiummarken (Audi, Mercedes, BMW) noch nicht was gehört...ausser (teilweise) VW, welcher für mich keine [/b]
[b]Premiummarke ist. Und wenn, dann nicht nach 3 Jahren!!! :evil: Ich habe nur Audi A4 und A6 gefahren und nichts was kompliziertes gehabt, ausser Verschleissteile! Nochmal, ich werde NIEMALS im Leben so eine Schrottkarre wieder kaufen!!! Kein Amis!!! NIEMALS!!! :pinch:
[/b]

  • »Struktogramm« ist männlich

Beiträge: 119

Registrierungsdatum: 24. Februar 2015

Wohnort: Baden-Baden

  • Nachricht senden

14

Donnerstag, 28. April 2016, 17:22

Sorry aber so wie du dich hier artikulierst, solltest du überhaupt kein Auto mehr fahren.

Bemühe mal google nach ALLEN Automarken mit dem Zusatz Motorschaden, Getriebeschaden, Zylinderkopfdichtung defekt, Steuergerät defekt, Pleuel, Kurbelwelle, Kolben und und und......

Von wegen bei den "Premiummarken" gebe es keine Ausfälle....

Dieser Thread, der gekapert wurde, und somit deine Kommentare völlig Off-Topic sind, sollte wenn möglich von einem Admin bereinigt werden.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Struktogramm« (28. April 2016, 17:29)


Thema2013

Schüler

  • »Thema2013« ist männlich

Beiträge: 141

Registrierungsdatum: 26. Mai 2013

Wohnort: Sachsen

  • Nachricht senden

15

Donnerstag, 28. April 2016, 18:09

Sorry,

eigentlich ist die Zeit zu schade, sich zu lange an den Beiträgen des "Neuusers" zu beschäftigen...

"Er" ist sauer, verständlich, bei der "Story"...

Allerdings fällt es mir zunehmend schwer, teilweise der Grammatik und Rechtschreibung zu folgen...warum wohl?

Übrigens: Ich habe jetzt die Batterie (Varta Blue Dynamic, 95 Ah) gewechselt, ein Fest!!!

"Hajo" hatte recht, diverse Fehlfunktionen (z.B. Totwinkelwarner schlug an, nach dem Passieren des Gegenverkehrs) sind weg , die Batterie hält viel länger die Ladung und die Kontakte der Erstbatterie waren übrigens regelrecht aufgeblüht...

Weggelassen habe ich den Pulser von Novitec, hatte offensichtlich nichts gebracht, es waren am Ende 3,5 Jahre, in welcher die Batterie funktionierte, trotz des dauerhaft angeschlossenen Pulsers...

Aber den Überspannungsschutz, den gabs wieder...

Viele Grüße

Jens

Nachtrag: Komplett aufbereitet, mit den 20"-Sommerrädern, ein Prachtsstück, immer wieder...ein Hingucker und immer wieder ein Fest, egal wohin die Reise geht....
Aber diese Ode hatten wir ja schon...
1. New Beetle Cabriolet (US-Reimport), (2.5/150 PS/5-Zylinder/Automatik/EZ: 2008
2. Mercedes Benz 250S (W 108/130 PS/6-Zylinder/Automatik/EZ: 1967)

Hans Joachim Regul

Fortgeschrittener

Beiträge: 539

Registrierungsdatum: 14. April 2013

  • Nachricht senden

16

Montag, 6. Juni 2016, 00:22

NGA 1 defekt

Thomasj81 :thumbup:
würdest Du uns bitte berichten was nun mit dem Getriebe Deines " Dicken" geschehen ist.
HJ

Thomasj81

Anfänger

Beiträge: 4

Registrierungsdatum: 10. April 2016

  • Nachricht senden

17

Freitag, 29. Juli 2016, 10:13

So... jetzt schaffe ich es endlich mal!

also... es hat sich leider bewahrheitet, dass der drehmomentenwandler defekt war :-( hat mich am Ende knapp 3T€ gekostet, aber es war immer noch günstiger als beim Lancia-Händler

acelik

Anfänger

Beiträge: 1

Registrierungsdatum: 19. Oktober 2016

  • Nachricht senden

18

Mittwoch, 19. Oktober 2016, 08:29

schade

Schade, dass ich erst heute von deinem Problem gelesen habe. Das kommt daher, weil ich überzeugter MB-Fahrer bin und z.Zt. ein W210 von Mercedes fahre. zum Lancia Thema bin ich wegen des großartigen Designs gestoßen....!! und weil die Mercedes-Technik mich reizt. btw: ist der 3.0 CRD wirklich ein Mercedes-Motor wie beim 300C von Chrysler?

Ich habe exakt das selbe Problem mit meinem 210er gehabt. Nach 240000km allerdings, aber trotzdem nervig. Es war der Wandler mit "Späne im Getriebe". Interessant ist, dass MB wohl günstiger ist/war. Die MB-Werkstatt wollte 4000 € für ein Tauschgetriebe haben. Ich habe mein Defekt bei einer Werkstatt in Bochum "Auto Anft" überholen lassen. Es wurde ein Taxi-Wandler verbaut, angeblich robuster.
Der Inhaber meinte, es wurde bis zu dem Zeitpunkt nie Getriebeöl-Wechsel durchgeführt weil das wohl nicht im Wartungsplan vorgegeben ist. Im Nachfolgemodell, dem W211, wurde und wird das Getriebeöl nach Wartungsplan von MB bei der Inspektion gewechselt.
Ich kann dir nur raten, alle 80-90000km das Getriebeöl wechseln zu lassen.

Grüße
acelik

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!