Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

wolfhound

Anfänger

Beiträge: 8

Registrierungsdatum: 23. Dezember 2018

  • Nachricht senden

1

Donnerstag, 25. November 2021, 07:08

Glühkerzen!!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen!
Hat einer von Euch Erfahrungen beim Wechsel der Glühkerzen am CRD oder Probleme gehabt?
Wie schaut es mit dem Steuergerät für die Glühkerzen aus? Kosten? Einbau? usw.

Sherwood Green

Fortgeschrittener

Beiträge: 190

Registrierungsdatum: 14. Juli 2016

  • Nachricht senden

2

Donnerstag, 25. November 2021, 08:16

Warum willst Du die Glühkerzen tauschen? Welche Fehlercodes stehen im Fehlerspeicher?

wolfhound

Anfänger

Beiträge: 8

Registrierungsdatum: 23. Dezember 2018

  • Nachricht senden

3

Donnerstag, 25. November 2021, 10:03

Ich hab nächste Woche Termin in meiner Werkstatt. Dann wird sich hoffentlich der Fehler zeigen.
Mir geht es um eine Vorabinfo zu dem Thema.

Sherwood Green

Fortgeschrittener

Beiträge: 190

Registrierungsdatum: 14. Juli 2016

  • Nachricht senden

4

Donnerstag, 25. November 2021, 11:43

Welche Probleme hat denn Dein Thema konkret?

wolfhound

Anfänger

Beiträge: 8

Registrierungsdatum: 23. Dezember 2018

  • Nachricht senden

5

Donnerstag, 25. November 2021, 14:15

Wenn er 1 oder 2 Tage steht, kanne es sein das er etwas länger braucht bis er anspringt. Das hat er vorher nicht gemacht.
Sobald er angesprungen ist, blinkt die Warnlampe vom Vorglühen einige Sekunden auf. Hat er vorher auch nicht gemacht.
Beide Symptome erst seit ein paar Wochen. Ichhab den Wagen jetzt 3 Jahre und bisher keine Schwierigkeiten gehabt.


Sherwood Green

Fortgeschrittener

Beiträge: 190

Registrierungsdatum: 14. Juli 2016

  • Nachricht senden

6

Donnerstag, 25. November 2021, 14:55

Ich glaube, die Probleme haben andere Ursachen!

"Wenn er 1 oder 2 Tage steht, kanne es sein das er etwas länger braucht bis er anspringt." Das hat nichts mit den Glühkerzen zu tun, denn denen ist die Standzeit egal. Das klingt sehr nach einer schwachen Batterie - habe ich schon selbst durch! Der Dieselmotor braucht ziemlich viel Strom zum Starten. Ein gealterte Batterie kann aber die Ladung nicht mehr lange halten. Fährst Du jeden Tag, dann wird die Batterie ständig geladen und verliert nicht viel Ladung bis zum nächsten Start. Steht er aber ein paar Tage, dann machen sich die Ladungsverluste deutlich bemerkbar.

Es gibt da ein ganz eindeutiges Indiz für eine schwache Batterie: Das Display zwischen Geschwindigkeits- und Drehzahlmesser (nennt sich "EVIC") wird während des Motorstarts kurzzeitig weiß, bevor es wieder alles normal anzeigt. Wird bei Deinem Thema das EVIC auch weiß, wenn der Motor länger zum Starten braucht? Dann solltest Du die Batterie mal mit einem externen Ladegerät volladen und ggf. ersetzen!

Zum Glühwendelsymbol: Das passiert bei so ziemlich jedem Thema, dass früher oder später bei JEDEM Start das Symbol für einige Sekunden aufleuchtet, auch bei warmem Wetter und/ oder warmem Motor. Ist das bei Dir auch der Fall? Dann ist nur mal wieder die berühmt-berüchtigte 50-Ampere-Sicherung durchgebrannt (außer beim Thema von HJR :P ). Sie hat von oben ein durchsichtiges Fenster, sodass Du auch ohne sie auszubauen sehen kannst, ob der Draht noch durchgängig oder durchgebrannt ist (ist auf dem Foto die Sicherung mit der gelben Zange).

Dazu gibt es mehrere Threads, lies Dir einfach den hier durch: https://www.lancia-forum.de/modelle/them…272/?highlight=

Lies dort insbesondere die Antworten Nr. 6 und 12 durch und schau bei Deinem Thema nach!

Und gib uns bitte ein Feedback, falls wir Dir helfen konnten oder was die Werkstatt gemacht hat!

Viele Grüße
SG
»Sherwood Green« hat folgendes Bild angehängt:
  • 50-A-Sicherung Glühwendelsymbol.png

Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von »Sherwood Green« (25. November 2021, 15:11)


Sherwood Green

Fortgeschrittener

Beiträge: 190

Registrierungsdatum: 14. Juli 2016

  • Nachricht senden

7

Donnerstag, 25. November 2021, 20:52

Was ich vergessen habe zu erwähnen: weder die schwache Batterie noch die durchgebrannte Sicherung erzeugen einen Fehlercode, daher werden diese Fehler beim Auslesen des Fehlerspeichers auch nicht erkannt. Aber ob das EVIC beim "verlängerten" Motorstart weiß wird, siehst Du ja und die Sicherung kannst Du auch ganz einfach prüfen, daher würde ich Dir empfehlen, das erst mal selbst zu checken, bevor Du vielleicht in der Werkstatt an einen Mechaniker gerätst, der nur nach den Fehlern sucht, die im Fehlerspeicher auftauchen!

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!