Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

arni

Schüler

Beiträge: 104

Registrierungsdatum: 29. September 2017

  • Nachricht senden

1

Samstag, 7. Oktober 2017, 17:41

Heizung Heizt nur auf einer Seite

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi

Hab ein kleines Problem mit meinem Thema , heute habe ich festgestellt das die Heizung nur auf der Beifahrerseite Heizt , Links kommt immer kühle Luft , egal ob Automatik oder Manueller Modus.....

Ist dahingehend Irgendwas Bekannt ? , er geht leider erst übernächste Woche zum Kundendienst , falls es jedoch kalt wird ist da ein fahren recht unangenehm...

folgendes hab ich bisher Probiert :
Kalibrieren mit Auto+Sync - Tat sich nichts...
Batterieabklemmen..... tat sich auch nichts...

MFG
Arni
zu verkaufen :
SRT- Heckspoiler 100€ + versand
Original Chrysler Grill ohne Chrysler Emblem -100 € + versand

arni

Schüler

Beiträge: 104

Registrierungsdatum: 29. September 2017

  • Nachricht senden

2

Sonntag, 8. Oktober 2017, 10:50

Hi

Seltsam......Die Heizung hat sich über nacht von Alleine Repariert..... ?(


Hatte gestern beide Fußraumverkleidungen demontiert , damit ich die Stellmotoren und das Gestänge sehe.......
ewig rumprobiert , Temperatur verstellt und geschaut , auf der Rechten seite hat sich das Gestänge bewegt , so wie es soll.....
links hat sich bei egal welcher stellung nichts getan......


heut früh war ich kurz davor den Stellmotor auszubauen , dachte mir noch , teste es nochmal.....
also , Motor an , rechts geschaut bewegt sich.......
links geschaut.........wie durch ein wunder bewegte sich das Gestänge.... 8| ?( und nun kommt auch warme luft links.... ?(


hab aber weiter nichts gemacht........
Hoffe mal nur das ich keinen Thema mit "Eigenleben" erwischt hab.......kann es garnicht brauchen wenn mein Auto macht was es will , und nicht das was ich will...


MFG
Arni
zu verkaufen :
SRT- Heckspoiler 100€ + versand
Original Chrysler Grill ohne Chrysler Emblem -100 € + versand

Hans Joachim Regul

Fortgeschrittener

Beiträge: 257

Registrierungsdatum: 14. April 2013

  • Nachricht senden

3

Sonntag, 8. Oktober 2017, 16:39

Heizung Heizt nur auf einer Seite

Hi Arni :thumbup:
Schau Dir mal meine Beschreibung der Klimaanlage vom Freitag den 31. März 2017 und Freitag, 18. November 2016,. :whistling: Überschrift: Klimaanlage funktioniert nicht. / Funktionsweise HVAC -Modul.
Sie ist ziemlich kompliziert. Daher rate ich Dir die Elektronik zuerst mit einem Diagnosgerät überprüfen zu lassen. Vermutlich lag es an der elektronischen Steuerung, die sich ggf.resetet hat.
Gruß
HJ




arni

Schüler

Beiträge: 104

Registrierungsdatum: 29. September 2017

  • Nachricht senden

4

Sonntag, 8. Oktober 2017, 19:05

Hi

@H.J : ja , den Beitrag hab ich gelesen......muss aber ehrlich sagen , so ganz hab ich es nicht verstanden....
Hab auch selber das HVAC Modul gesucht , habs jedoch nicht gefunden......

werde es aber auf jeden fall beim Kundendienst ansprechen....
Hab ja schon Telefonisch die Update-Thematik telefonisch angesprochen , da hieß es es wird alles Online gemacht ,
und machen die nur wenn es irgendwelche beschwerden gibt.......mal sehen...

MFG
Arni
zu verkaufen :
SRT- Heckspoiler 100€ + versand
Original Chrysler Grill ohne Chrysler Emblem -100 € + versand

LD3002

Schüler

Beiträge: 69

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

5

Donnerstag, 12. Oktober 2017, 15:35

Bei mir war ein ähnliches Problem......ging auf beiden Seiten nicht mehr!!!! aber genau so wie du es beschreibst!
Habe ich als LD 3001 hier auch schon rein geschrieben.......musste mich neu anmelden, da LD 3001 (mein ursprünglicher Name) einfach nicht mehr funktionierte ,weder mit Passwort-vergessen- Funktion noch sonstwie...

Ich habe ein komplettes Sotwareupdate machen lassen und dann war alles wieder gut........... :thumbsup:


arni

Schüler

Beiträge: 104

Registrierungsdatum: 29. September 2017

  • Nachricht senden

6

Donnerstag, 12. Oktober 2017, 18:22

Hi

hoffen wir mal das es mit dem Software Update getan ist...

Momentan ist die Situation folgende :
bei "sync" ist es auf beiden seiten gleich , die Temperatur kann aber augenscheinlich nicht verändert werden...

wenn ich z.b auf 16° hab , möchte ich wärmer kann ich regeln was ich will , es tut sich nichts.....
erst auf die gewünschte Temperetur einstellen , dann per Touch-Screen die klima anlage aus , nach paar sec wider ein und es wird geheizt........
so ist zumindest mal ein fahren möglich....nächsten Di ist er dann beim Kundendienst , die sollen sich das anschauen....

Das HVAC austecken und wider ein wird nichts bringen oder ??


MFG
Arni
zu verkaufen :
SRT- Heckspoiler 100€ + versand
Original Chrysler Grill ohne Chrysler Emblem -100 € + versand

LD3002

Schüler

Beiträge: 69

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

7

Freitag, 13. Oktober 2017, 14:49

Eigentlich bringt es nichts........da du die Batterie abgeklemmt hattest ist das Modul schon stromlos gewesen.
Etwas anderes erreichst du mit separaten abklemmen ja grundsätzlich auch nicht.
Ursächlich wird sich das Ding nicht nur aufgehangen haben, denn ansonsten hätte es sich das Ding nach dem wieder anschliessen wieder "eingekriegt".

Ich persönlich hatte bei mir auch die Batterie abgeklemmt und das Ergebnis war mehr als ernüchternd.......da tat sich auch nix.
Wiederum geht probieren manchmal über das studieren.........wenn du Zeit und Lust hast kannst du es ja mal probieren, mitunter geschieht das Unlogische und Unerwartete .
Die keinen schwarzen Kisten haben manchmal ein unerklärliches Eigenleben, so meint man!??

arni

Schüler

Beiträge: 104

Registrierungsdatum: 29. September 2017

  • Nachricht senden

8

Donnerstag, 19. Oktober 2017, 22:11

Hi

So... weitergehts... der dicke war ja gestern beim Kundendiest...bezüglich der Heizung ist Rausgekommen :

- B1058-13 - Unterbrechung im Steuerstromkreis Umluftklappe
- B105C-00 - Stellweg Umluftklappe zu kurz

beide aktiv...

- B11CB- 13 - Steuerstromkreis Temperaturmischklappe Mitte/links1 Unterbrechung
- B11cc-00 - Tempereturmischklappe Mitte/Links1 weg zu kurz

beide gespeichert.... wobei das sind die zwei fehler auf der Rückfahrt wo nur rechts geheizt hat....


zu beiden ersteren hab ich das hier gefunden , haben viele das gleiche Problem :
http://www.300cforums.com/forums/2nd-gen…problems-5.html


da meine englischkenntnisse recht bescheiden sind , deute ich daraus das der Motor wohl defekt ist.....hab heute einen bestellt....
vorhin mal das Handschuhfach ausgebaut......Seitenverkleidung rechts ab , is nur geklippst , darunter zwei 8er Sechskantschrauben raus , das Handschuhfach öffnen , ringsum 6 Kreuzschlitzschrauben raus , danach handschuhfacg raus....

nun sieht mann recht gut die stelmotoren für Umluftklappe ( hängt am lüfter ) , und Temperaturmischklappe.....
Hab die umluftklappe geprüft , da tat sich nichts.....morgen mal das neuteil einbauen und dann sehen wir weiter...

hier noch das schema :
http://wholesale.tasca.com/graphics/Chan…8238243AA/3.jpg

nr. 23 rechts im Bild....

MFG
Arni
zu verkaufen :
SRT- Heckspoiler 100€ + versand
Original Chrysler Grill ohne Chrysler Emblem -100 € + versand

arni

Schüler

Beiträge: 104

Registrierungsdatum: 29. September 2017

  • Nachricht senden

9

Sonntag, 22. Oktober 2017, 10:59

Hi

kleines Update....
gestern kam der Stellmotor......gleich verbaut......die Klima funktioniert wider wie sie sollte.... :D
es ist einfach toll wider ne Heizung zu haben.....




zusammengefasst , der alte Motor hat funktioniert , hat sich auch gedreht.....nur der Widerstand war etwas höher als beim neuen....


schlussfolgerung daraus......bei fehlermeldung Unterbrechung Steuerstromkreis klappe xy , greift ne überwachung , ähnlich wie bei lampen , die den widerstand prüft , und dann sagt , widerstand zu hoch = Unterbrechung und legt die Klima lahm......


Nach dem Einbau musste bei mir ( Stand jetzt ) nichts Kalibriert oder Initialisiert werden......funktioniert alles , mann hört deutlich die Umluftklappe öffnen und schließen... tempereturregelung funktioniert auch wie sie sollte.....


werde mir aber noch einen Motor auf lager legen falls der nächste den Dienst quittiert.....


MFG
Arni
zu verkaufen :
SRT- Heckspoiler 100€ + versand
Original Chrysler Grill ohne Chrysler Emblem -100 € + versand

Hans Joachim Regul

Fortgeschrittener

Beiträge: 257

Registrierungsdatum: 14. April 2013

  • Nachricht senden

10

Sonntag, 22. Oktober 2017, 12:13

Hi, :thumbup:
Gratulation zu Deinem Erfolg und danke für das Update !Über meine bisherigen langjährigen Erfahrungen mit meiner Klimaanlage beim Thema kann ich, trotz intensiven Einsatz, nur positives berichten. Trotz des überfälligen Kühlmittelwechsels. Hast nun viel €uronen und Ärger gespart. Wünsche Dir nun eine reparaturfreie und unfallfreie Fahrt.
Gruß
HJ :thumbsup:

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!