Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

AuT300C

Schüler

Beiträge: 72

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

1

Montag, 13. August 2018, 07:52

Kühlwassertemperatur - MAX während Fahrbetrieb?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen,
ich habe meinen Dicken (VM Motori Diesel) letzte Woche über einen Berg gefahren. Außentemp. war zwischen 32-28° + Sonnenstrahlen.

Meine Fahrweise ist relativ entspannt, quasi am cruisen.

Die Strecke enthält viele Kehren (oftmals auf 25-30 kmH runter und danach natürlich wieder beschleunigen)

und ist mit einem Durchschnitt von 40-50 kmH zu fahren.
Also es gibt nicht sonderlich viel Fahrtwind.
Laut meiner Displayanzeige ging die Kühlwassertemp. auf 103° rauf.
Ist das noch normal? bzw. wie ist euch das bisher aufgefallen?

Mein Standardtemp. sofern ich nicht im Stop&Go bei hohen Außentemp. bin, beträgt 84°.
Ich weiß das viele Autos am Nadelthermometer eine Verzögerung haben um die Fahrer nicht unnötig zu verunsichern.
Aber trotz Benützung vieler Fahrzeuge ist mir so etwas bisher nur einmal bei einem sehr alten Fahrzeug mit Kühlsystemproblemen untergekommen.

Hans Joachim Regul

Fortgeschrittener

Beiträge: 269

Registrierungsdatum: 14. April 2013

  • Nachricht senden

2

Montag, 13. August 2018, 10:52

Hi :thumbu
Die Betriebstemperatur sollte zwischen 88 Grad C und 97 Grad C liegen. Das doppelwirkende Thermostat muss bei 88 Grad komplett offen sein. Als Erstmassnahme ,Wasserstand, Wassertemperatursensor am Thermostat und Lüftereinsatz prüfen. Fehlanzeige sicher möglich!
Gruß HJ

LD3002

Schüler

Beiträge: 73

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

3

Montag, 13. August 2018, 13:11

Hans-Joachim hat völlig Recht.
Aber bei 103 Grad würde ich mir jetzt keine Sorgen machen.
Ab 110 Grad ist was im Argen, Differenzen in der Anzeige sind oft die Ursache b.z.w zu wenig Wasser in der Kühlanlage.
Wenn man mit dem Infrarotthermometer direkt am Auto nach misst ( Motorkopf) hat mitunter Differenzen bis 10 Grad.

AuT300C

Schüler

Beiträge: 72

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

4

Dienstag, 14. August 2018, 07:19

okay danke schon mal für eure infos.
werde mal mit einem infrarot thermometer prüfen was im bereich motor so auffällt.
weiß jemand wo der sensor bzw. die sensoren sitzen? hab jetzt noch nicht gesucht aber möglicherweise könnt ihr es mir erleichtern ^^

aber die 88 erreich ich laut anzeige im normalbetrieb nicht 8|

LD3002

Schüler

Beiträge: 73

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

5

Dienstag, 14. August 2018, 09:20

Nimm die Andeckhaube runter und miss hinten irgendwo HINTEN im V des Motors.
Der Sensor sitzt im Fahrtrichtung in der linken Bank wenn ich mich recht erinnere. ( Sitz jetzt am Strand und habe nicht wirklich Lust zum Parkplatz zu rennen :P)
Meiner zeigt im Display meist 82 Grad......Sommer wie Winter , völlig egal......ich glaub der kann garkeine anderen Werte anzeigen ;)



Alex_aus_OÖ

Anfänger

Beiträge: 4

Registrierungsdatum: 22. Januar 2018

  • Nachricht senden

6

Donnerstag, 16. August 2018, 21:38

Mir ist das ebenfalls aufgefallen: Ich wohne auf einen Hügel etwas im Hinterland und fahre daher relativ langsam einen Kilometer den Berg hoch. Das ist neben hoher Belastung auch noch wenig Kühlluft. Die Temperatur steigt dabei praktisch immer von ~90°C nach der Autobahn auf 97-102°C. Da der Motor ja auch turboaufgeladen ist, lasse ich ihn oben auf unserem Parkplatz vor dem Haus zumindest auf 93,94°C wieder herunterkühlen. Bis 90°C dreht der Motorlüfter auf voller Drehzahl, dann bremst er sich ein. Dauer ist meist 1-2 Minuten.

eisman

Anfänger

Beiträge: 31

Registrierungsdatum: 29. Mai 2018

  • Nachricht senden

7

Sonntag, 4. November 2018, 01:14

Hallo
Ich bin diesen Sommer In Urlab gefahren und habe auch fesstellen müssen das nur Bergauf die temperatur steigt so bis auf 93-98 grad. wenn ich wieder auf normaler gerader fahrbahn bin normalisert es sich. Soo normal kommt es mir nicht vor. Bei vorigen Auto Chrysler 300 3.5 liter mit LPG war es egal wie steil der Berg war. E war immer konstant auf seine Normalen temperatur geblieben. Probleme deswegen sind nicht entstanden beim Thema. Aber bei Längere Bergfahrten weiß ich nicht.

AuT300C

Schüler

Beiträge: 72

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

8

Sonntag, 4. November 2018, 11:15

stimme dir zu,
auch meinerseits ein wenig mulmiges gefühl. das die temp. bei solchen betriebsbedingungen mal ansteigt ist durchaus normal,
aber nicht wie bei mir auf über 100°.

auch mein freundlicher konnte mir dazu nichts genaues sagen, bei uns i Österreich ist keine erfahrung mit den autos da,
und beim jeep grand cherokee (gleicher dieselmotor) hatte er hier noch keine mängel.

Hans Joachim Regul

Fortgeschrittener

Beiträge: 269

Registrierungsdatum: 14. April 2013

  • Nachricht senden

9

Montag, 5. November 2018, 01:09

Hi :thumbup:

Die Betriebstemperatur sollte zwischen 88 Grad C und 97 Grad C liegen. Wenn höher? Da wären ggf. folgende Fehler möglich: Thermostat öffnet nicht; elektr. Lüfter schaltet nicht ein( 57/58 Sicher 50 Amp Pos 18 ; Kühlmittelthemperatursensor fehlfunktion( Typ NTC) . Das Motorsteuergerät erfasst über diesen Sensor auch die Spannungsänderungen und erhält somit informationen über dieTemperatur des Kühlwassers.
Gruß HJ

AuT300C

Schüler

Beiträge: 72

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

10

Donnerstag, 8. November 2018, 12:50

bei mir ist normale betriebstemp. im sommer bei mehr als 20° außentemp. ca. 80-84;
im winter bei unter 15° schwankt die temp. bei 78-81°.
das ist auch immer so außer wie beschrieben bei den bergfahrten.

sollte mich das beunruhigen?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!