Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Hans Joachim Regul

Fortgeschrittener

Beiträge: 297

Registrierungsdatum: 14. April 2013

  • Nachricht senden

1

Samstag, 10. November 2018, 17:42

Motorenöl im Kühlwasser; Ölkühler defekt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo meine Forenfreunde.
Jetzt nach 150.000 km Laufleistung hat es meinen "Dicken" ernsthaft erwischt. ;(
Nachdem ich dieser Tage den Wagen für den TÜV vorbereitete und HA Bremsen erneuerte ,wollte ich den Frostschutz prüfen. Ich erlebte da eine sehr böse Überraschung. Im Ausgleichsbehälter war eine min. 5 cm dicke Schicht "schönes" schwarzes Motoröl. Der Schaden musste erst kurz vorher aufgetreten sein, den das Oel war noch nicht emulgiert ( würde ja durch erhitzen im Wasser geschehen). Nun ist guter Rat teuer. Ist einer der ZK -Dichtungen defekt oder ist der Oelkühler undicht geworden? Das ist nun eine Preis- und Kostenfrage.
Oelkühler ca. 700.- € u. Einbau und Reinigungsskosten für das Kühlsystem oder Demontage ggf. Erneuerung Zylinderkopf.( aber welche Seite) und Nebenarbeiten ; Arbeitsaufwendig und Kostenintensiver. Ich tippe auf den Ölkühler. Ich hatte vorher den Motor ein paar mal kurz bis zur Abregelgrenze gezogen dadurch erfolgte narürlich auch ein höhere Öldruck. By Pass Ventil ohne Funktion?

Zur Erklärung
Die komplette Einheit Ölkühler und Oelfilter ist Original am 3.0 CRD 6 Zyl. Multijet 239PS Motor eingebaut. Hersteller des Motors ist die italienische Firma MV-Motorie . Es sind zwei getrennte Kreislaufläufe in dieser Einheit Ich habe nun den Verdacht ,dass das innen verbaute Wärmetauscherelement durch ggf. zu hohen Oeldruck geplatzt bzw. undicht geworden ist. Meines Wissens ist auch in dieser Einheit ein By Pass Ventil verbaut. Die Leckage kam sehr plötzlich. Motoroel läuft im Betrieb ungehindert in den Kühlkreislauf rein.Bei den vorgegeben 9 ltr. Motoroel im MAX, sind bei derzeitigen MIN -Stand schätze 4 Ltr [b]reines [/b]( schwarzes noch nicht emulgiertes Motoroel in kurzer Zeit in den Kühlmittelausgleichsbehäter gelaufen.
Es gab bisher kein Oelverbrauch :!: .
Ich kann mir nicht vorstellen dass diese Menge in der kurzen Zeit durch eine defekte Zylinderkopfdichtung laufen kann. Oder? :whistling: Hat jemand mit einem solchen Problem Erfahrung gemacht? Was schlagt Ihr denn vor? Selbst in der Werkstatt ist man bezüglich dieses Schadens nicht nicht schlüssig!
Grüße
HJ

LD3002

Schüler

Beiträge: 80

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

2

Samstag, 10. November 2018, 20:00

Hallo Hans-Joachim,
das ist ein Problem was wohl eher sehr selten sein dürfte!?
So wie du es beschreibst bin ich auch der Ansicht das es eher die Ölkühlereinheit sein wird.
Bei dieser großen Menge Öl ist es unwahrscheinlich das Öl NUR in einen Wasserkanal drückt ohne auch in einen Brennraum zu gelangen.
Ich weiß nicht wie du ausgestattet bist......könntest versuchen das Wasser abzulassen und Pressluft auf das Kühlsystem zu geben und bei absoluter Stille zu horchen ob in der Ölkühlereinheit Luft in den Ölkreislauf eintritt.
Das Wasser musst du ja eh ablassen um alles zu säubern.
Oder du baust die Einheit auf gut Glück aus!
Auf jeden Fall ist es eine knifflige Geschichte, sollte es die Ölkühlereinheit nicht sein bastelst du bestimmt beide Köpfe runter es sei denn du hast Glück und siehst bei der ersten Bank das Problem auf Anhieb.
Auf diese Weise habe ich schon einmal eine Undichtigkeit gefunden und dadurch unnötige Schraubereien vermeiden können.
Ich konnte genau hören in welchem Bereich Luft ausströmt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »LD3002« (10. November 2018, 20:18)


Hans Joachim Regul

Fortgeschrittener

Beiträge: 297

Registrierungsdatum: 14. April 2013

  • Nachricht senden

3

Samstag, 10. November 2018, 20:32

Öl im Kühlwasser ; Öelkühler defekt?

Hi :thumbup:

Danke für Deine schnelle Antwort. Habe mangels anderer Möglichkeiten heute einen neuen Ölkühler für 699-€ bestellt. Hoffe das es daran liegt. Ich möchte hier noch bemerken dass der Motor nie überhitzt wurde, nie die volle Leistung abgeben musste. 2000-2500 U/Min im Schnitt. Der Wagen höchstens mit 160 Km/h gefahren wurde. Also von einer Überbelastung des Motors und damit der ZK an sich kann also nicht die Rede sein.Habe in den Foren gelesen, dass mit gleichen Symptomen bei anderen deutschen Automarken solche Schäden gehäuft aufgetreten sind.
Hoffe dass die Diagnose richtig ist. Übrigens : Das Thermostat lassen sie sich auch gut bezahlen ;169.-€.
Gruß
HJ

LD3002

Schüler

Beiträge: 80

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

4

Samstag, 10. November 2018, 21:37

Die Kopfdichtung muss auch nen strammen Gasfuß durchstehen!
Im allgemeinen geht diese dann zum Brennraum durch und nicht Wasser zu Ölkanal oder anders herum.
Es sei denn solch spezielle Fahrzeuge wie Peugeot wo der Ölkanal nach aussen drückt und das Öl am Motorblock runtersifft.
Mercedes Motoren ( V6 Diesel) nerven die Besitzer auch sehr oft mit undichten Ölkühlern dort drückt das Öl auch nach aussen und nicht ins Wasser......ist eine Hardcoreschrauberei , das Ding liegt unten im Motor-V und es ist ein 76Cent O-Ring!
Aber das Problem kennt man halt......
Beim VM habe ich auch noch nie von gehört, der Motor ist auch in jedem Grand Cherokee verbaut ( Diesel).
Bei diesen Motoren ist mir als " Standartproblem" nur der kleine Kühlmittelschlauch am AGR bekannt der gelegentlich aufreisst.
Ansonsten sind diese sehr sehr langlebig.......zumindest nach meinen Informationen.
Nun habe ich nicht sooo viele davon in Betreuung, aber Kollegen von Jeep haben diesbezüglich auch noch nie etwas erzählt.

Hans Joachim Regul

Fortgeschrittener

Beiträge: 297

Registrierungsdatum: 14. April 2013

  • Nachricht senden

5

Sonntag, 11. November 2018, 11:21

Öl im Kühlwasser ; Öelkühler defekt?

Hi
LD 3002 :thumbup:

Da unser Thema ,wie bei unseren deutschen Fahrzeugen kein Massenprodukt ist, sind Erfahrungswerte leider auch selten. :( Mir ist bekannt dass der Kühler auch im Grand Cher. 3.0 CRD ist. Ich hoffe sehr das die Diagnose stimmt. Zum Verbrennunsgraum findet kein Oelaustausch
statt. Die Auspuffgase sind ganz normal.
Werde selbstverständlich über das Ergebnis berichten.
Gruß HJ


Hans Joachim Regul

Fortgeschrittener

Beiträge: 297

Registrierungsdatum: 14. April 2013

  • Nachricht senden

6

Freitag, 23. November 2018, 00:32

Öl im Kühlwasser ; Öelkühler defekt!!!

Hallo Forenfreunde :thumbup:

Mein Verdacht wurde bestätigt. ;( Es ist in der tat der Ölkühler defekt gewesen. Ausgewiesene " Freundliche" teilten meinen Verdacht jedoch nicht sofort. Zylinderkopfdichtung so deren erste Diagnose. Welcher bei einer V-Maschine? :whistling: Ich sah ziemliche Kosten auf mich zukommen. Also erst meine Diagnose als "billigere" Lösung " gewählt. Motorölkühler/ Filter online gekauft 700.-€ und selber gewechselt. Zu dessen Demontage muss nur der Luftfilterkasten und der Kühlwasserausgleichsbehälter ausgebaut werden . Außerdem sind die dort vorbeigelegten Klimaleitungen zu lösen. Dabei geht das Kühlmittel verloren. Also später auffüllen!

Man kommt dann mit einiger Anstrengung an die Schrauben M 8 / SW 11 mm dran . Diese Ölkühler/Ölfiltereinheit wird mit entsprechender Formgummidichtung geliefert. Das Anflanschen ist dann kein Problem mehr. ( Dichtheitsprüfung unbedingt nach dem Probelauf machen; sowohl nach Außen; wie nach der Kühlwasserseite; wie auch zum Motoröl. :!: Diese Einheit hat drei Eingänge am Flansch die nur mit der benannten Dichtung voneinander getrennt sind.
Empfehle Prüfung vor dem Wechsel :Nach dem Ausbau hatte ich Pressluft in den Ölkanal des alten Ölkühlers geschickt,mit dem Ergebnis das Wasser im Kühlwasserteil blubberte. Also der Fehler war eindeutig : ein Undichtigkeit im inneren des Wärmetauschers.

Die schmutzigste Arbeit ist die aufwendige Reinigung des gesamten Kühl/ Heizungssystems Nur mit klaren Wasser geht es nicht! Es muss mit mit geeigneten Mitteln durchgespült werden. Dennoch ist es langwierig den letzten Tropfen Motoröl aus dem System rauszubekommen. Das dauert ;( Habe inzwischen Frostschutz drin,der jedoch noch vorhandene Oelrückstände löst. Die schwimmen im Ausgleichsbehälter auf und können aber dann entfernt werden. Ich empfehle sicherheitshalber auch dass Kühlwasserthermostat zu wechseln . Ist allerdings mit 170-€ eine teure Sache. :wacko:
Ursche des Schadens: Es ist möglich dass das in der Ölkühler/Filtereinheit befindliche das By Pass Ventil blockierte und beim Hochdrehen des Motors der Öldruck das Wärmetauscherelement zum platzen brachte oder der Ölfilter ein Qualitätsproblem hatte . So dass der Öldurchfluss behindert worden ist. Fazit: In Zukunft werde ich nur Originalfiltereinsätze verwenden. Auf der Urlaubsreise ,ich hatte berichtet, platzte mir der Deckel eines der Kraftstofffilter auf der Autobahn. Also Zwangspause in einer belgischen Werkstatt. Das war ganz sicher ein Qualitätsmangel.



Gruß HJ

LD3002

Schüler

Beiträge: 80

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

7

Samstag, 24. November 2018, 11:04

Hallo Hans-Joachim,
erstmal freue ich mich für dich das es "nur" die Ölkühlereinheit war.
Sicher gibt es schönere Dinge sich die Zeit zu vertreiben als diese, aber jetzt rückblickend 1000mal besser als Kopfdichtung!!!
Ich denke persönlich das es bestimmt das innere Ventil war was klemmte,
denn du wirst sicherlich keine China-Ölfilter verbaut haben!?
Ich verbaue meist Boschfilter ,damit hatte ich all die Jahre keine Probleme.
Mit Billigfiltern habe ich ( auf Kundenwunsch) auch Erfahrungen sammeln dürfen.
Habe bei einem T4 einen Ölfilter von " Filtron" verbaut, für sage und schreibe 2,54€ .......nach 6000km hat dieser sich selbst aufgelöst........und das Ölfiltergehäuse für den Ölstrom blockiert.
Es ging die rote Warnleuchte an für den Öldruck.....
Ich musste dann das ganze Papiergeschnipsel mühselig aus dem Motor fingern.
Es blieben keine Schäden zurück aber ärgerlich war es allemal, zumal der Aufwand zum Reinigen den Ölfilerpreis um mehr als das 200fache bescherte.
Aber ich freue mich wirklich für dich das es noch halbwegs glimpflich über die Bühne ging.....700€ sind kein Papenstil aber dennoch, Glück im Unglück.

Beiträge: 29

Registrierungsdatum: 14. Juli 2016

  • Nachricht senden

8

Samstag, 24. November 2018, 11:12

Wie sieht es denn mi Filtern von Mann aus? Die werden doch auch häufig in freien Werkstätten verwendet, obwohl sie teilweise "Made in Sonstwo" sind?

Gruß
SG

AuT300C

Schüler

Beiträge: 82

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

9

Samstag, 24. November 2018, 12:01

vielen dank für deinen thread -> das ist "forum" für mich :thumbup:

ich habe einen mahle originalfilter ox1145d verbaut.
hoffe dieser macht mir keinen ärger.

aber über mahle oder mann konnte ich noch nichts belegbar schlechtes hören.

LD3002

Schüler

Beiträge: 80

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

10

Samstag, 24. November 2018, 19:08

Mann,Knecht,Mahle sind alles Filter die man bedenkenlos verwenden kann.
Die originalen kommen im Endeffekt auch von diesen Herstellern, Chrysler/Fiat baut die doch auch nicht selbst, da kommt nur das Emblem drauf und damit kostet ein Papierölflter!!! mal eben 50 o.60 Euro.
Den selben bekommt man bei Wessels u.Müller, Heil&Sohn, Stahlgruber etc. für weniger als die Hälfte.
Bei extrem billigen Filtern passiert unter Umständen das wie oben beschrieben.......ein Filter für 2,-€ KANN nur Müll sein, aber manche Leute meinen halt Geiz ist geil.

Hans Joachim Regul

Fortgeschrittener

Beiträge: 297

Registrierungsdatum: 14. April 2013

  • Nachricht senden

11

Sonntag, 25. November 2018, 19:19

Thermostat für 3.0 CRD 6 Zyl. Multijet v. MV-Motorie

Hi Gemeinde:thumbup:

Habe nun endlich das restliche Motoröl aus dem System. Es ist alles bestens!!! Da der Motor beim beschleunigen etwas "ruckelte "und ein " kleines Loch hatte",habe ich auf Verdacht den Ladedrucksensor gewechselt 40.-€. Motor beschleunigt jetzt ohne Beanstandung :thumbs
Neue Erkenntnis : Der Motor erreicht bei normaler Fahrweise und den heutigen Temperaturen kaum die Betriebstemperatur. Das Thermostat scheint bei 56 Grad C.schon komplett offen zu sein. Ein neues Thermostat für den 3.0 CRD MV Motorie kostet Online zwischen 168.- und 220 .- Das muss wohl aus sehr besonderem Material sein ??? Vielleicht aus Gold oder Platin ?( ;( Mehr als ein 50.- dürfte es sicher nicht kosten. Ich finde auch keine Alternative. Vom 300 CRD ist es nicht passend. Gibt es um die 30.- € .Wer kennt eine günstige Bezugsquelle?
Gruß HJ

LD3002

Schüler

Beiträge: 80

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

12

Sonntag, 25. November 2018, 20:55

Hallo Hans-Joachim,
verrate mal die original Teilenummer......
Vielleicht läßt sie sich umschlüsseln.

Hans Joachim Regul

Fortgeschrittener

Beiträge: 297

Registrierungsdatum: 14. April 2013

  • Nachricht senden

13

Sonntag, 25. November 2018, 23:35

Thermostat für 3.0 CRD 6 Zyl. Multijet v. MV-Motorie

Hi LD 3002 und Themafreunde. :thumbup:
Nachstehender Verkäufer aus dem UK hat scheinbar ziemlich günstige Preise für Lancia/Chrysler/ Jeep.
Im vorliegenden Fall habe ich das Thermostat ohne Gehäuse bestellen können. Das ist ja auch ausreichend. Auch der genannte Motorölkühler ist in UK preiswerter.
Verkäufer:kmspartsonline (90624)
99.5% positive Bewertungen
191-194 Bradford St
B12 0JD, Birmingham, West Midlands
United Kingdom[/b]

eBay Plus:
Profitieren Sie von kostenlosem Premiumversand und Rückversand bei Millionen von Artikeln mit EBAY PLUS
Jetzt testen

Gesamtbetrag:
Preis £44,57
Versand £13,99



Gesamtbetrag wird abgebucht über Paypal £58,56

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!