Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Motor oskar2015

oskar2015

Anfänger

Beiträge: 1

Registrierungsdatum: 22. November 2021

  • Nachricht senden

1

Montag, 22. November 2021, 18:05

oskar2015

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo bin NEU hier

Habe den dicken wie viele ihn nennen seid 2015 und mittlerweile 310 Tsd.km auf der Uhr. Meist ohne Probleme, ja Lichtmaschine, aber sonst nur Verschleißteile ( Bremsen ) also alles im allem sehr zufrieden. Natürlich fast alles Langstrecke.
Jetzt zu den Problemen die seid kurzem da sind.

Problem 1:
Vor gut einem Jahr Navi ausgefallen Bildschirm schwarz von jetzt auf gleich ??? laut Händler nur tausch möglich 1500Euro nein Danke alles andere funktioniert. Gibt es eine Möglichkeit das GPS Signal was ja fehlt wieder reparieren oder herzustellen ?????

Problem 2:
Glühkerzen bei 300 Tsd. gewechselt da Symbol beim Starten leuchtete, aber später aus ging. Nach dem Wechsel keine Veränderung bzw. ging Motor wieder aus. Erst nach mehrmaligen Starten lief er dann. das ganze, aber nicht immer zeitweise springt er an das Symbol leuchtet nicht und ja ???? wo fängt man an zu suchen.
Fahrleistung 100% kein Einschränkung.

Vielleicht kann oder hat jemand einen Tipp :S :rolleyes: ?(




Gruß oskar2015

vince56

Fortgeschrittener

  • »vince56« ist männlich

Beiträge: 200

Registrierungsdatum: 2. Mai 2019

  • Nachricht senden

2

Montag, 22. November 2021, 22:43

Versuchen Sie ein Update der Karte und wenn es nicht funktioniert, ersetzen Sie den TGW durch ein gebrauchtes Modell (300 Euro) für die Zündkerzen, die Übersetzung ist nicht sehr gut, aber es gibt auch das Vorglührelais, das ausfallen kann.

arni

Fortgeschrittener

Beiträge: 357

Registrierungsdatum: 29. September 2017

  • Nachricht senden

3

Dienstag, 23. November 2021, 11:51

Hi
zu Problem 1 : Verstehe ich das Richtig .....Der Bildschirm ist defekt und geht gar nicht an ? bleibt immer schwarz ?...
bei ebay nen gebrauchten Bildschirm kaufen....aber seit einem Jahr ?...wie bedienst du das Fahrzeug ?..Sitzheizung usw... ?
zu Problem 2 : such mal nach beiträgen "Vorglühlampe leuchtet ".... ist meist nur ne Sicherung die durch ist , dadurch leuchtet die Vorglühanzeige
auch nach dem start für ne weile weiter...
MFG
Arni

Hans Joachim Regul

Fortgeschrittener

Beiträge: 583

Registrierungsdatum: 14. April 2013

  • Nachricht senden

4

Dienstag, 23. November 2021, 17:29

Hi :thumbup:

Welcher Händler hat dei Diagnose gestellt ?

1. Chrysler/ Jeep/ Lancia Vertretung sollte die Software für die komplette Diagnose der Systeme haben. Somit kann er klare Aussagen zu Deinen beiden geschilderten Fehlern machen.
2. Hole Dir selber die passende Diagnosesoftware z.B: von AppcarDia FCA . ca. 49.- $ . Online aus Polen . Letzte Version: Dann wirst Du Dir zukünftig besser helfen können. Mir hat sie bisher gut geholfen. Habe auch einen 3.0 CRD 6 Multijet Executive. 239 PS
3. Sonst versuchen es wie Vince u. Arni beschrieben :whistling:
4 Aber auch die Kraftstoffanlage solltest du in die Überlegungen einbeziehen. Wann ist der Filter ( Unter der Fahrzeugunterseite.) gewechselt worden? Ist Wasser drinn? Baut die Kraftstoffförderpumpe Druck auf? ( Kannst das Fördergeräusch vor dem Start hören.) . Druckhalteventil im Rücklauf, funktioniert das? Ist der Druck in der Hochdruckleitung optimal? Sonst in beiden Fällen Startschwierigkeiten. ( Motor würde nach kurzem Anspringen wieder ausgehen,)
Gruß Hj

Sherwood Green

Fortgeschrittener

Beiträge: 190

Registrierungsdatum: 14. Juli 2016

  • Nachricht senden

5

Dienstag, 23. November 2021, 22:50

Hallo Oskar,

es ist immer schön, neue Teilnehmer im Forum zu haben! Weniger schön sind allerdings Teilnehmer, die um Hilfe bitten, dann Wissen und Hilfe abgreifen und anschließend nicht mal ein Feedback hinterlassen, ob und wie sie ihre Probleme gelöst haben, denn von diesem Wissenszuwachs lebt das Forum hier. Also bitte immer mal Feedback zum Stand der Dinge geben 8o

Um Dir besser helfen zu können, wäre es nützlich, wenn Du noch ein paar Angaben zu Deinem Thema und Deinem Wissenstand geben würdest, daher wären folgende Angaben gut:

1. Welches Baujahr hat Dein Thema? Dieses kann sich erheblich von der Erstzulassung unterscheiden, ist jedoch wichtig bzgl. einiger Ausstattungs-Details, insbesondere beim Radio. Hat Dein Radio schon DAB (Digitalradio)?

2. Wird er in einer Lancia-Vertragswerkstatt oder zumindest einem Jeep/ Dodge/ Chrysler-Händler repariert oder in einer freien Werkstatt?

3. Schraubst Du selbst? Hast Du Programme, um die Steuergeräte auszulesen?

4. Liest Du schon länger in diesem Forum mit? Wie ist Dein Wissensstand?

5. Wird Dein Touchscreen nur schwarz, wenn Du in den Navi-Modus wechselt? Ist er dann komplett schwarz, oder kannst Du noch die Bedienelemente am unteren Bildschirmrand sehen? Oder ist der Bildschirm generell schwarz? Wie bedienst Du dann das Radio und die Einstell-Menüs?

6. Hat das Glühwendel-Symbol im Tacho nur geleuchtet, wenn Du den Motor gestartet hast - aber dafür bei jedem Motorstart, unabhängig von der Motor- oder Aussentemperatur und ist nach einigen Sekunden verloschen, oder hat das Glühwendel-Symbol dauerhaft geleuchtet?

Je genauer Deine Angaben sind, desto besser können wir Dir helfen!

Viele Grüße
SG


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!