Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

arni

Fortgeschrittener

Beiträge: 319

Registrierungsdatum: 29. September 2017

  • Nachricht senden

1

Sonntag, 8. April 2018, 20:23

Quitschende Bremsen HA

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi

Hab da ein nerviges Problem mit meinem Dicken.....
Er hört sich an wie ein ICE der gerade in den Bahnhof einläuft......

Hab vor paar Wochen die Beläge an der HA gewechselt , weil die alten total verglast waren...bzw. an der scheibe war sogut wie kein abrieb erkennbar....
Verwendet hab ich beläge von Textar......
so , ganz unerfahren bin ich auf dem gebiet nicht , hab die letzten 20 jahre ettliche bremsen gemacht.....

zuerst dachte ich , warst wohl etwas sparsam mit der Kupferpaste , hab dann gestern das ganze nochmal zerlegt , alles gründlichst gereinigt , führungsschienen und den Kolben schön mit Kupferpaste eingepinselt......
wurde auch besser , aber nicht weg.....

dann ein zweites mal zerlegt und dann die Beläge noch mit der Feile angefaßt.......
wurde wider etwas besser , aber nicht weg....

nun is es so , wenn ich ganz ganz leicht bremse , kommt ein hoher fiepton....hört mann nur außen , oder mit runtergelassenen scheiben......

Hat da jemand noch nen Tipp für mich ?......bin langsam mit dem Latain am ende.....

MFG
Arni

Marcus0815

Schüler

  • »Marcus0815« ist männlich

Beiträge: 123

Registrierungsdatum: 15. Januar 2017

  • Nachricht senden

2

Montag, 9. April 2018, 12:52

Hallo,
Hatte beim alten 300c auch ein quietschen (vorn oder hinten weiß ich nicht mehr) war ein defektes staubschutzblech (schraubenloch ausgerissen).
Gruß Marcus

LD3002

Schüler

Beiträge: 120

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

3

Dienstag, 10. April 2018, 06:17

Hast du starke Reifen auf der Scheibe?
Wenn ja , liegt es daran weil der neue Belag zuerst Kontakt mit den " Bergen" der Scheibe bekommt....beim weiteren Pedal betätigen drückt sich der Belag auch in die " Täler" und hat komplett Auflage. Bevor dies geschieht entstehen diese unangenehmen Resonanzen!
Mitunter passen auch die Paarungen Scheibe / Belag einfach nicht ......z.b. Scheibe Textar, Belag Bosch.....o.ä.
Da hilft dann nur eine gleiche Paarung.

Hans Joachim Regul

Fortgeschrittener

Beiträge: 545

Registrierungsdatum: 14. April 2013

  • Nachricht senden

4

Dienstag, 10. April 2018, 10:50

Hi :thumbup: !an der scheibe war sogut wie kein abrieb erkennbar...."

Dann lkann es es vermutlich am falschen Bremsbelag liegen. Ggf. ein Belag mit einer härtern Mischung einbauen :whistling:

LD3002

Schüler

Beiträge: 120

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

5

Dienstag, 10. April 2018, 11:28

......eher weicher!


arni

Fortgeschrittener

Beiträge: 319

Registrierungsdatum: 29. September 2017

  • Nachricht senden

6

Samstag, 14. April 2018, 18:25

Hi

Das Problem wird eher sein , woher weiß ich welcher belag "hart" oder "weich" ist......

hab mittlerweile die führungsbleche an der oberkante etwas gebogen......so ist das Quitschen in einem erträglichen rahmen....

letztendlich wird es darauf hinauslaufen , wie LD3002 schon geschrieben hat , belag und scheibe mit der gleichen paarung.....
wobei meine Ambitionen die hinteren scheiben zu tauschen grad gegen null gehen..... , denn ich weiß jetzt schon , das da wider Fingerdicke schrauben ala M20 oder so , komplett eingeklebt sind , ich wider nen tag dran rumwürgel und abends tot ins bett fall , und ne woche brauche bis meine alten knochen wider auf Normalniveau sind... :wacko:


seltsam.....bei jedem anderen Auto , wechsel ich scheiben und beläge in max einer Stunde.....bei meinem eigen , brauch ich nen Tag dazu..... :wacko:


MFG
Arni

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »arni« (14. April 2018, 18:45)


LD3002

Schüler

Beiträge: 120

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

7

Samstag, 14. April 2018, 19:45

Mensch, da machste was verkehrt

arni

Fortgeschrittener

Beiträge: 319

Registrierungsdatum: 29. September 2017

  • Nachricht senden

8

Samstag, 28. Juli 2018, 15:46

Hi

mal ein kleines Update......

ja , ich war immernoch zu faul um die hinteren Scheiben zu wechseln....
und das Quitschen war bis jetzt auch immer da....

heut hab ich mal etwas zeit gehabt , die hinteren bremsen nochmal auseinandergenommen.....
gewechselt hatte ich die beläge im April.... , nun ist ende Juli , gefahren seit dem ca 4000 km.....
die beläge auf der Beifahrerseite waren wider leicht glasig.....

hab nun die Beläge über schleifpapier gejagt , schauen wider gut aus , Bremskolben geprüft...ist leichtgängig und Manschette ist ok....

Aktuell Quitscht nichts mehr......
mal schauen wie lange es so bleibt....

MFG
Arni

AuT300C

Fortgeschrittener

Beiträge: 291

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

9

Dienstag, 7. August 2018, 07:30

bei quietschender bremsanlage und diagnose = scheiben und backen,
hilft auch ein neues anschrägen der seitl. kanten in laufrichtung der bremsbeläge.

so zu mindest meine erfahrung.

arni

Fortgeschrittener

Beiträge: 319

Registrierungsdatum: 29. September 2017

  • Nachricht senden

10

Sonntag, 4. August 2019, 10:19

Hi

krame den tread mal aus.....

Wie in den obigen beschrieben hab ich mittlerweile alles mögliche versucht um dem Quitschen herr zu werden...
neue beläge , neue scheiben+beläge , jede menge Kupferpaste , Plastilube usw....
Das hat alles nur für ne kurze zeit geholfen... , nach paar hundert km kam das Quitschen wider...

Seit geraumer zeit hab ich "TRW-Antiquitschfolie" verbaut..... gibts im Motorradzubehör , z.b bei Tante Luise...

Folie trifft es aber weniger , es ist eher sowas wie ne Gewebeplatte , wird auch die Rückseite des Belages geklebt....

Seit dem nie mehr Quitschen... :D


MFG
Arni

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!