Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

AuT300C

Anfänger

Beiträge: 40

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

1

Sonntag, 15. Juli 2018, 20:04

Radlager Vorne (RWD)

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen,

hat jemand bereits die vorderen Radlager erneuert?
Es gibt ja im Netz nur Radlager mit Radnabe oder komplett mit Anschraubteil.
Kann man die einfach per den 3 Schrauben komplett abnehmen?

Meine Radnaben sind so angerostet, dass die Oberfläche nicht mehr ordentlich ist.
Habe vor kurzem beide Scheiben erneuert da ein Bremskolben steckte und mir eine verheizte.
Jetzt schlägt das Lenkrad aber immer noch.
Alles gereinigt und ausgewuchtete Räder hab ich natürlich.
Vermute deswegen das Übel an der nicht-planen Radnabefläche.

Danke für eure Tipps.

arni

Schüler

Beiträge: 79

Registrierungsdatum: 29. September 2017

  • Nachricht senden

2

Montag, 16. Juli 2018, 09:51

Hi

Das was du meinst ist der komplette Achsschenkel....... , die Dinger sind kein Sonderangebot....
Das Ding ist aber ein massives Stahlteil , im Normalfall verzieht sich sowas nicht , und außer oberflächenrost is da im Regelfall auch nichts....

bevor den Aufwand machst....
Erstmal Bohrmaschine und Drahtbürstenaufsatz , und das Teil wirklich komplett Blank machen.....
Dann besorgst dir noch günstige Meßuhr mit Magnethalter , und dann den Planlauf messen.... , sowohl
von der Nabe , als auch hinterher mit Montierter Bremsscheibe....
Ich hab immer die Nabe blankgemacht , und dann mit kupferpaste benetzt , halber tropfen , und dann mit nem Lappen verreiben....

Hab schon bei ettlichen Autos Bremsen gemacht , verzogene oder Verrostete Achsschenkel oder Naben , hab ich
selbst bei 20 jahre alten autos nicht gehabt....

Das die Räder Ausgewuchtet sind , will nichts heißen......auch die Räder mal auf schlag messen....
und das Rad Matchen....
ne total krumme felge kann mann auch auf 0 wuchten.......die schlackert aber trotzdem...

MFG
Arni

LD3002

Schüler

Beiträge: 64

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

3

Montag, 16. Juli 2018, 12:36

Meist ist irgendein Lenker ausgeschlagen, oft die oberen.
Lenkstangen, Lenkstangenendstücke suggerieren auch ein Schlagen / Vibrationen.
Fahr am Besten auf einen Rüttelstand, haben die meistens beim DEKRA und TÜV.
Da merkt man irgendwelches Spiel am Besten.

AuT300C

Anfänger

Beiträge: 40

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

4

Montag, 16. Juli 2018, 12:40

mit drahtbürstenaufsatz und bohrmaschine bin anfangs ran gegangen,
der innere auflagering wurde wieder ordentlich sauber.
den äußeren habe ich als zwischengang auch mit dem schlitzschraubendreher versucht "abzuscheren" und danach nochmals die bürste angesetzt.
richtig ordentlich wurde es nicht, jedoch muss ich sagen mein aufwand lag pro seite ca. bei 20min für diesen vorgang.
bin der meinung hier wurde es dann nicht mehr besser.
okay, die felgen habe ich nicht prüfen lassen. wie gesagt nur ausgewuchtet.
blöde frage aber: das material der radnabe ist härter als das der drahtbürste? kann ich da voll rangehen ohne ein abtragen von "gutem material" zu riskieren?
und welches gewinder haben wir bei den radmuttern?
ich könnte mal die scheibe ohne rad vermessen, aber muss ja dazu an mindesten 2 punkten angeschraubt werden.

AuT300C

Anfänger

Beiträge: 40

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

5

Montag, 16. Juli 2018, 12:44

Meist ist irgendein Lenker ausgeschlagen, oft die oberen.
Lenkstangen, Lenkstangenendstücke suggerieren auch ein Schlagen / Vibrationen.
Fahr am Besten auf einen Rüttelstand, haben die meistens beim DEKRA und TÜV.
Da merkt man irgendwelches Spiel am Besten.

es tritt aber richtig typisch ab ca. 85 kmh auf und wird bei über 120 wieder weniger.
anonsten ist mir nie etwas aufgefallen. 57á (österr. TÜV) war bei mir vor 2 monaten. hier wurde ebenso nichts festgestellt. aber rüttelplatte haben die nicht.
eine überlegung ist auch die winterräder zu testen (habe diese noch nicht am auto gehabt).
zusätzlich habe ich heute morgen bewusst beim bremsen darauf geachtet.

im normalfall wenn die scheibe außermittig läuft müsste es beim bremsen ja spürbar mehr werden. war aber nicht der fall.


arni

Schüler

Beiträge: 79

Registrierungsdatum: 29. September 2017

  • Nachricht senden

6

Montag, 16. Juli 2018, 15:45

Meist ist irgendein Lenker ausgeschlagen, oft die oberen.
Lenkstangen, Lenkstangenendstücke suggerieren auch ein Schlagen / Vibrationen.
Fahr am Besten auf einen Rüttelstand, haben die meistens beim DEKRA und TÜV.
Da merkt man irgendwelches Spiel am Besten.

es tritt aber richtig typisch ab ca. 85 kmh auf und wird bei über 120 wieder weniger.
anonsten ist mir nie etwas aufgefallen. 57á (österr. TÜV) war bei mir vor 2 monaten. hier wurde ebenso nichts festgestellt. aber rüttelplatte haben die nicht.
eine überlegung ist auch die winterräder zu testen (habe diese noch nicht am auto gehabt).
zusätzlich habe ich heute morgen bewusst beim bremsen darauf geachtet.

im normalfall wenn die scheibe außermittig läuft müsste es beim bremsen ja spürbar mehr werden. war aber nicht der fall.
Hi

Das Deutet aber für mich eher auf ein Problem am Rad hin.....oder wie LD3002 schrieb , irgendein gelenk..
Was hast du an km drauf ?...
Normalerweise äüßert sich ne Unwucht im bereich 80-90 km/h ..... , darüber hinaus ist es meistens ein höhenschlag...
( hatte ich selbst , waren exakt die gleichen symphtome ) , bei mir kams aber zusätzlich dann noch bei 170-180 km/h....
und ja , die Nabe ist wesentlich härter als ne drahtbürste , da kannst voll drauf....

Winterräder würde ich auf jeden fall testen , dann kannst zumindest das eine oder andere ausschließen...

MFG
Arni

Beiträge: 26

Registrierungsdatum: 14. Juli 2016

  • Nachricht senden

7

Samstag, 21. Juli 2018, 11:42

Ich hatte das beschriebene Phänomen mal an einem anderen Auto: bei 80 km/h fing es zu schütteln an und beruhigte sich ab 120 km/h wieder. Ursache war ein defektes Gelenk der linken Antriebswelle. Hoffentlich ist das nicht bei Deinem auch die Ursache 8|

AuT300C

Anfänger

Beiträge: 40

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

8

Sonntag, 22. Juli 2018, 13:55

danke schon mal für eure infos.
werde die winterräder bei nächster gelegenheit auswuchten lassen und dann testen.
gelenke werde ich mir dann auch nochmal ordentlich ansehen wenn ich den wagen hoch habe.
@sherwood green, dieses auto war vermutlich ein frontantrieb?

Beiträge: 26

Registrierungsdatum: 14. Juli 2016

  • Nachricht senden

9

Sonntag, 22. Juli 2018, 17:32

Ja, war ein Fronttriebler. Nach dem Ausbau der Antriebswelle war an den Gelenken nichts verdächtiges oder defektes zu sehen, hören oder fühlen, aber mit der neuen Welle war der Fehler dann beseitigt und das Auto fuhr wieder normal.

AuT300C

Anfänger

Beiträge: 40

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

10

Montag, 23. Juli 2018, 08:52

meiner ist ein hecktriebler,

somit fällt dies leider weg

Beiträge: 26

Registrierungsdatum: 14. Juli 2016

  • Nachricht senden

11

Dienstag, 24. Juli 2018, 14:19

Stimmt, ich hatte nicht bedacht, dass bei einem Hecktriebler die Antriebswellen entfallen - zwei nicht ganz billige Ersatzteile weniger ;)

LD3002

Schüler

Beiträge: 64

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

12

Dienstag, 24. Juli 2018, 19:24

Hüstel,

die Antriebswellen entfallen nicht, sie sind nur hinten.
Insgesamt kommt sogar noch eine Welle hinzu....Kardan! ;) :thumbsup:

arni

Schüler

Beiträge: 79

Registrierungsdatum: 29. September 2017

  • Nachricht senden

13

Dienstag, 24. Juli 2018, 20:13

Hüstel,

die Antriebswellen entfallen nicht, sie sind nur hinten.
Insgesamt kommt sogar noch eine Welle hinzu....Kardan! ;) :thumbsup:
ja......aber das ist beim Hecktriebler vernachlässigbar , bzw. fast unzerstörbar.......
Hecktriebler mit Antriebswellenschaden , oder Kardan Schaden is eher ne Seltenheit.......
Was gern hopps geht sind die Hardy-Scheiben.....Dann fährt er sich wie ein Rodeo-Pferd....aber kosten nur Paar Euro...

MFG
Arni

LD3002

Schüler

Beiträge: 64

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

14

Donnerstag, 26. Juli 2018, 18:33

Sag das nicht, Kardanmittellager werden vom Defektteufelchen gerne mal gebucht! Allerdings haben die Kisten meist fette 6-stellige Zahlen auf der " Uhr".
Mit den hinteren Antrieben gebe ich dir absolut Recht , da bröseln die Gummimanschetten weg und das Gleichlaufgelenk funktioniert auch mit ner " Schaufel Sand " drumrum.
Aber sein Problem liegt ja eher vorn....


AuT300C

Anfänger

Beiträge: 40

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

15

Donnerstag, 16. August 2018, 12:47

hatte nun mal gelegenheit meine winterräder anzustecken.
also trotz nicht frisch gewuchteter räder war das vibrieren/flattern des lenkrads beinahe weg bzw. im normalen umfang.
ausgeschlagen war zudem auch nichts.

evtl. hab ich klebegewichte verloren.
hoffe das klärt sich mit der nöchsten wuchtung und tritt dann im winter nicht mehr auf.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!