Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Marcus0815

Anfänger

  • »Marcus0815« ist männlich

Beiträge: 55

Registrierungsdatum: 15. Januar 2017

  • Nachricht senden

1

Mittwoch, 18. Januar 2017, 13:30

Startprobleme Diesel

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
Heute morgen 1.30 bei -10 grad, trotz vorglühen lief der Dicke erst beim
2. startzyklus mit müh und Not an. War beim auslesen: bei 59000km ein
Sporadischer Fehler im vorglühgerät. Habe jetzt aber 73000 drauf. Sonst
Kein Fehler hinterlegt Anlasser hat auch topp gedreht. Kann das am dieselfilter
liegen, habe das Auto gebraucht gekauft, weiß nicht wann oder ob der getauscht
wurde. KD war bei 20000 und 40000 bei fca.
Bitte um sachdienliche Hinweise

Hans Joachim Regul

Fortgeschrittener

Beiträge: 257

Registrierungsdatum: 14. April 2013

  • Nachricht senden

2

Mittwoch, 18. Januar 2017, 20:05

Diesel 3.0 CRD springt bei Minustemperaturen schlecht an

Hi :thumbup:
Du brauchst beim Diesel eine absoult einwandfreie Batterie. Hab mir nach Problemen mit normalen Starterbatterien ( allerdings no.name) ,eine Batterie mit EFB Technik eingebaut . Sie wird bei Fahrzeugen mit Start/Stop Technik verwendet und hat die Eigenschaft sich bei Kurzstrecken schneller aufzuladen.
Bisher habe ich auch bei den derzeitigen Minustemperaturen noch kein Probleme. Sehr wohl nehme ich mir beim Anlassen etwas Zeit . Lasse erst mal die Kraftstoffpumpe wieder Druck aufbauen ( das hört man)
und ein bisschen die Vorglühzeit verlängern. Das sieht man an der Vorglühüberwachung. Wenn der Motor beim folgenden Start nach einigen Umdrehungen nicht sofort anspringt , nicht die Batterie " leerrnudeln" sondern einen neuen Startvorgang nach vorhergehendem Vorglühen versuchen. Bei mir springt der Motor dann sofort an. Winterdiesel sollte natürlich auch selbstverständlich sein. Sommerdiesel würde stocken und Paraffin ausscheiden. ( Dann hast Du ab bestimmten Minustemperaturen die ganze Kraftstoffanlage mit Paraffin verstopft.( sieht aus wie weißer Kerzenwachs) Dann geht nichts mehr..
Habe inzwischen 119000 km mit meinem 3.0 CRD runter. Bisher keine Probleme.
Am Dieselfilter dürfte es ansich nicht liegen , dann hättest Du schon während der Fahrt Leistungsprobleme.
Gruß
JR

yamrappy

Schüler

  • »yamrappy« ist männlich

Beiträge: 127

Registrierungsdatum: 12. Oktober 2013

Wohnort: Leipzig

  • Nachricht senden

3

Mittwoch, 18. Januar 2017, 21:06

Hallöchen in die Runde,

ich muss mich da mal mit reinhängen. Wir hatten hier schon einmal das Problem mit dem Vorglühen. Wie macht ihr das denn??? Das Vorglühen, meine ich.
Meiner steht hier ne ganze Woche bei jetzt ca. minus 4 Grad und springt sofort an, ohne Probleme. Ich drücke die Bremse und dann den Startknopf nur ganz kurz (wie immer) , das Vorglühen ist bei solcher Kälte etwas länger, das macht der aber doch ganz von selbst.....(kann ich gar nicht beeinflussen)
Ich kann den dadurch auch nicht "leernudeln" nur 1 Sekunde drücken......springt doch von selbst an (Startautomatik).....außer die Batterie ist down, dann gibt es ein Feuerwerk....hatte ich auch schon, neue VARTA drin, seitdem ist Ruhe......

liebe Grüsse Steffen :) :) :) :)

Marcus0815

Anfänger

  • »Marcus0815« ist männlich

Beiträge: 55

Registrierungsdatum: 15. Januar 2017

  • Nachricht senden

4

Mittwoch, 18. Januar 2017, 21:34

Hallo,
Erst mal danke , dann gleich die nächste frage:
Kann man wie beim alten c300 ein Menü öffnen
Mit der Batteriespannung oder sonst so ein hidden
Menu. Fahre ca. 35km zur Arbeit bei im Schnitt
1000 u/min würde den Leistungsverlust eher nicht
Bemerken

Marcus0815

Anfänger

  • »Marcus0815« ist männlich

Beiträge: 55

Registrierungsdatum: 15. Januar 2017

  • Nachricht senden

5

Mittwoch, 18. Januar 2017, 21:56

So,
Hat die Hälfte nicht geschrieben, der thema stand über den letzten Winter beim Händler.
Bestimmt ein Dreiviertel Jahr . Deswegen die Vermutung mit den Filtern. Habe diese bestellt,
Werde das als erstes ausschließen. Danach dann die Batterie .


Hans Joachim Regul

Fortgeschrittener

Beiträge: 257

Registrierungsdatum: 14. April 2013

  • Nachricht senden

6

Mittwoch, 18. Januar 2017, 23:56

Diesel 3.0 CRD springt bei Minustemperaturen " schlecht "an u. DPF

Hi :thumbup:
Ich wäre auch froh wenn meiner bei den derzeitigen Minustemperturen mit einigen kurzen Umdrehungen ( wie ein Otto-Motor)anspringen würde. Erst mit der geschilderten Verfahrensweise bin ich mir sicher die Batterie nicht zu sehr zu belasten . Beim 2. Startversuch sprang er dann natürlich sofort an.
Klar! Es ist richtig dass der Anlasser einschl. Vorglühen bei getretener Fußbremse automatisch startet. Die Frage ist nur, wieviel Umdrehungen braucht man bis der Motor bei diesen niedrigen Temperaturen anspringt.
Ist die Fußbremse jedoch nicht getreten und hast nur die " Zündung" an, blinkt der gelbe Wendel der Glühüberwachung auch geraume Zeit bei diesen Temperaturen. Versucht es mal ! Ich gehe mal davon aus,dass damit das Vorglühsteuergerät anzeigt das die Glühstifte auch aktiviert sind.

Ich weiß nicht inwieweit folgendes bekannt ist:Das Vorglühsystem kommt nicht nur vor dem Anlassen zum Einsatz um die Brennkammer zu erwärmen,sondern auch nach dem Motorstart für die Dauer von 6 Minuten ,die abhängig von den Umgebungstemperaturbedingungung ist, unter denen das Anlassen erfolgt Dieses zeigt die rythmisch aufblinkende Vorglühberwachung ( gelber Wendel) an. Das dient dazu nach dem Start die Verbrennungsphase zu verbessern. So FCA.


Fahre ca. 35km zur Arbeit bei im Schnitt
1000 u/min
?(


Das liebt der DPF Rußfilter überhaupt nicht Die mittlereTemperatur des DPF liegt bei 700-800 Grad Cels. Die Regenerierungsphase dauert 13-15 Minuten . Die Motorkontollsteuerung überwacht den Verstopfungsprozentwert und gibt Befehl zur Regenerierung. Die Gefahr bei Kurzfahrten im unteren Drehzahlbereich besteht dass die Rußpartikel den DPF auf längere Sicht verstopfen, weil die Regeneration
nicht optimal ausgefuhrt werden kann. ( Taxi mit Dieselmotor kennen dieses Problem) Bei übermäßger Verstopfung darf der DPF nicht gereinigt werden ,er muss ausgetauscht werden ( FCA). Also öfters mal auf der BAB durchblasen
Gruß HJ

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hans Joachim Regul« (19. Januar 2017, 00:22)


LD 3001

Anfänger

  • »LD 3001« ist männlich

Beiträge: 54

Registrierungsdatum: 11. Mai 2016

  • Nachricht senden

7

Donnerstag, 19. Januar 2017, 12:48

Ich gehe mal davon aus,dass Ich weiß nicht inwieweit folgendes bekannt ist:Das Vorglühsystem kommt nicht nur vor dem Anlassen zum Einsatz um die Brennkammer zu erwärmen,sondern auch nach dem Motorstart für die Dauer von 6 Minuten ,die abhängig von den Umgebungstemperaturbedingungung ist, unter denen das Anlassen erfolgt Dieses zeigt die rythmisch aufblinkende Vorglühberwachung ( gelber Wendel) an. Das dient dazu nach dem Start die Verbrennungsphase zu verbessern. So FCA.[/quote]


Genauso ist es........es gibt Modelle bei denen die Glühanlage fast bis zum erreichen der Betriebstemperatur mitläuft!
Dies ist dem bekloppten Euro6 Diktat geschuldet.
Im Umkehrschluß bedeutet dies einen hohen Verschleiß der Glühstifte, zwar laufen die nicht die ganze Zeit "full power" aber die Standzeit derer nimmt ganz schön ab.
Und wenn im laufe der Zeit die Kaltstartleistung nicht mehr erreicht werden kann, springen die Fahrzeuge dann halt (bei tiefen Temperaturen) schlechter an.......und man merkt es eben erst bei tieferen Temperaturen deutlich!

Bei "leichter Kühle" schleppen die "guten" Zylinder die müden halt noch mit. Aber der Tag mit dem orgelndem Anlasser rückt dann immer näher :thumbsup:
Wer einmal leckt, der weiß wie`s schmeckt..............und ich rede hier von Kühlwasser :D

Hans Joachim Regul

Fortgeschrittener

Beiträge: 257

Registrierungsdatum: 14. April 2013

  • Nachricht senden

8

Donnerstag, 19. Januar 2017, 18:15

Hi :thumbup:
LD 3001

danke für Deinen Hinweis. Falls jedoch das Starten des Motors bei extremen Minustemperaturen Probleme machen sollte,werde ich wohl die Funktion der Glühstifte mal überprüfen müssen. Ich bin bisher noch nicht dahintergekommen ob oder wie der Ausfall einzelner Glühstifte ohne Diagnosegerät angezeigt wird. Hast Du eine Idee? :whistling:
Ich glaube, sinnvoll wäre es sicher auch, bei zunehmen Startproblemen, eine Kühlwasservorwärmung in Erwägung zu ziehen. Es gibt ja da etliche Varianten.
Gruß
HJ

LD3001

Fortgeschrittener

  • »LD3001« ist männlich

Beiträge: 195

Registrierungsdatum: 22. Januar 2013

Wohnort: Potsdam

  • Nachricht senden

9

Donnerstag, 19. Januar 2017, 18:32

Wenn ein Glühstift "durch" ist wird dies im Steuergerät abgelegt.
Man kann ihn auch mit nem Multimeter auf "Durchgang" prüfen.... Stecker abziehen und gegen "Masse" durchklingeln.
Damit ermittelt allerdings nur den Totalausfall!

Eine eigentliche Altersschwäche, bezüglich abnehmende max. Temperatur oder zu spätes ansprechen kann man nur ermitteln durch demontieren und direkten Vergleich mit ner neuen Glühkerzen.
Aber dieser Aufwand in der Praxis ist schlicht weg...... dämlich!

Deshalb wird z.B. von Beru (bei einigen Fabrikaten) ein vorsorglicher Wechsel bei 80.000 o. 100.000km empfohlen.

Hans Joachim Regul

Fortgeschrittener

Beiträge: 257

Registrierungsdatum: 14. April 2013

  • Nachricht senden

10

Donnerstag, 19. Januar 2017, 23:22

Lebensdauer der Glühstifte beim 3.0 CRD

LD3001
Danke für Deine klärenden Ausführungen. Ich dachte schon ich hätte etwas übersehen.Also werde ich mich vor dem nächsten Winter mal mit den Glühstiften befassen. Nach Deinen Ausführungen wäre es bei meinem Dicken langsam erforderlich. Der Wagen hat inzwischen 119000 Km hinter sich.
Gruß HJ

Marcus0815

Anfänger

  • »Marcus0815« ist männlich

Beiträge: 55

Registrierungsdatum: 15. Januar 2017

  • Nachricht senden

11

Donnerstag, 26. Januar 2017, 11:53

Hallo,
Auslesen hat gar nichts angezeigt. Absolut gar nichts. Glühkerzen schließe ich aus. Was zeigt der Temperaturanstieg bei euch an ? Temperatur <40 oder einen konkreten Wert? Wenn über er 40 hat zeigt er es normal an. Würde so ein wunnderauto nicht auch einen Spannungsabfall der Batterie melden? Oder zumindest beim auslesen ausgeben?
Gruß Marcus

Hans Joachim Regul

Fortgeschrittener

Beiträge: 257

Registrierungsdatum: 14. April 2013

  • Nachricht senden

12

Sonntag, 29. Januar 2017, 11:16

Ladezustandermittung bei der Starterbatterie mittels IBS

Hi Marcus 0815 :thumbup:

Frage von Dir;Würde so ein Wunderauto nicht auch einen Spannungsabfall der Batterie melden?


Schau mal auf den Minusanschluß der Batterie Dort befindet sich der IBS.) Inteligent Battery Sensor).Er ist ein Sensor der die Aufgabe hat die elektrische Anlage durch Beibehaltung der Batterieladung zu optimieren. Im IBS ist ein Mikroprozessor. Alle Daten werden von dort zum BCM Modul ( Body Control Modul ) Übermittelt. Diese Daten können mittels Diagnosegerät von der Werkstatt ausgelesen werden. Jedesmal wenn Du die Batterie abklemmst bzw. angeschlossen wird beginnt ein Vorgang zur Erkennung des Zustandes der Batterie neu. Achtung! Der Sensor ist empfindlich. Nicht anstoßen. Keine weitern Anschlüsse am Minus Pol vornehmen. Nach dem Laden den IBS bei Zündung aus für 3 Sec abklemmen :Nur dann ist er in der Lage den Stromwert,die Spannung und die Temperatur der Batterie zu messen. Damit berechnet er den Ladezustand ,den internen Widerstand der Batterie; die empfangene Ladung ; die abgegebene Ladung und die Nutzungzeit . All dieses wird dann zum BCM übermittelt.
Also eine sehr komplizierte Sache die Mardie Stabilität des Stromnetzes beeinflusst. ;(

Gruß HJ

DReffects

Schüler

Beiträge: 144

Registrierungsdatum: 13. Januar 2013

  • Nachricht senden

13

Sonntag, 29. Januar 2017, 15:19

Servus,

mich quälen derartige Startprobleme seit ich den Wagen habe... daher sehr interessant vom IBS zu lesen.

Heißt das im Klartext: Laden der Batterie ist weitestgehend nutzlos, wenn der IBS nie neu kalibriert wurde und ggfs sogar die batterie auf einer völlig falschen Kapazität hält?

Das vorgehen so korrekt?
- Batterie über Anschlüsse im Motorraum laden
- IBS für 3 sek abklemmen
- IBS wieder anklemmen
- IBS erkennt wie geil die Batterie eigentlich ist und alles ist super?

:D

LD3001

Fortgeschrittener

  • »LD3001« ist männlich

Beiträge: 195

Registrierungsdatum: 22. Januar 2013

Wohnort: Potsdam

  • Nachricht senden

14

Sonntag, 29. Januar 2017, 19:34

Ja, genau so kannst du es machen.
Aber du musst nicht zwangsläufig über die Fremdstartpunkte im Motorraum laden. Es ist natürlich bequemer.
Du kannst auch direkt an die Batterie gehen....... macht alles auch nur Sinn wenn dein Akku grundsätzlich noch "fit" ist.

Hans Joachim Regul

Fortgeschrittener

Beiträge: 257

Registrierungsdatum: 14. April 2013

  • Nachricht senden

15

Sonntag, 29. Januar 2017, 20:11

Hi :thumbup:

DReffects[i]
"Das vorgehen so korrekt?"[/i]
So ist es !


Aus eigener Erfahrung empfehle ich Dir aber auf eine EFB Batterie ( Enhance Fluid Batterie umzusteigen ). Diese Technik ist insbesondere für Fahrzeuge mit Start/Stop Technik geeignet. Aufgrund ihrer Konstruktion hat sie einen geringeren Innenwiderstand mit der Folge dass sie sich schneller aufläd und es sind mehr Ladezyklen möglich.Bekanntermaßen wird bei vielen Kurzfahrten im Winter die Batterie auf eine "harte Probe " gestellt. Somit ist ein schnelles Aufladen notwendig.


Nach anfänglichen Problemen mit der gängigen Technik von" no name "Herstellern habe diese eingebaut.Nun ist alles,auch nach etwas längerer Standzeit des Dicken und bei Minustemperaturen ,o.k


Gruß
HJ

Marcus0815

Anfänger

  • »Marcus0815« ist männlich

Beiträge: 55

Registrierungsdatum: 15. Januar 2017

  • Nachricht senden

16

Sonntag, 29. Januar 2017, 22:15

Hallo,
Danke erstmal, aber mir fehlt noch die Aussage,wie die motortemperatur bei euch angezeigt wird? Bei mir <40 auf dem Display und erst ab 41 grad als genauer wert.
Gruß Marcus

LD3001

Fortgeschrittener

  • »LD3001« ist männlich

Beiträge: 195

Registrierungsdatum: 22. Januar 2013

Wohnort: Potsdam

  • Nachricht senden

17

Montag, 30. Januar 2017, 08:28

Hi,
so ist es bei allen anderen auch!

DReffects

Schüler

Beiträge: 144

Registrierungsdatum: 13. Januar 2013

  • Nachricht senden

18

Montag, 30. Januar 2017, 10:55

Besten Dank für die Info!

Sollte man zum Laden der Batterie (habe so ein schweineteures CTEK Gerät mit Pflegeprogramm) den ISB Sensor abmontieren oder mischt sicht der zumindest beim Laden der Batterie mittels Ladegerät nicht ein?

Grüße

LD3001

Fortgeschrittener

  • »LD3001« ist männlich

Beiträge: 195

Registrierungsdatum: 22. Januar 2013

Wohnort: Potsdam

  • Nachricht senden

19

Montag, 30. Januar 2017, 12:21

Die Batterie kannst du mit angeschlossenen ISB laden.
Dein Ladegerät kannst du einfach sorgenfrei anschließen, das scheint auch mit Erhaltungsfunktion zu sein, das erkennt den Optimalzustand der Batterie und überläd sie nicht.
Den ISB klemmst du höchstens ab wenn der Akku akut in Unterspannung geraten ist.
Im Normalfall ist es eigentlich unnötig

LD3001

Fortgeschrittener

  • »LD3001« ist männlich

Beiträge: 195

Registrierungsdatum: 22. Januar 2013

Wohnort: Potsdam

  • Nachricht senden

20

Samstag, 4. Februar 2017, 12:31

Um das Kaltstartthema noch mal fix aufzuwärmen......
Mein Wagen stand nun 8 Tage während meines Winterurlaubes bei "minus Graden" in Österreich rum.
Nachts einige Tage bis -14 Grad......die "wärmsten" Tageswerte so -2 Grad.
Alles in allem war er in dieser Zeit schön durchgekühlt und die perfekten Rahmenbedingungen für den Test des Kaltstartthema's.
Der Winterurlaub ist für mich die einzigste Möglichkeit dies am eigenen Objekt zu testen da er das ganze Jahr in der Garage bei um die 20 Grad steht, Sommer wie Winter.

.....Zündung an OHNE das Bremspedal zu betätigen, gewartet bis Glühwendel im Kombiinstrument aus ging!
Dann Zündung aus, wieder an einige (vielleicht 3Sek.) gewartet und dann einfach das Bremspedal gedrückt...... Der Startvorgang setzt dann wie gewohnt ein.
Nach gefühlten 5 Kurbelwellenumdrehungen lief die Maschine an OHNE irgendwelche Anstrengungen oder bocken.

Die Leerlaufdrehzahl war allerdings knapp über 1000U/min.
Habe ihn dann ca. 3 - 4 Minuten laufen lassen um ihm eine gewisse "Grundwärme" zu ermöglichen vor dem ersten Gas geben.
Hab diese Zeit genutzt um noch das Restgepäck zu verstauen

Dies alles geschuldet dem Umstand das es nach verlassen des Parkplatzes extrem steil bergauf ging und richtig Gas geben angesagt war.
Bei dem Gedanken an meinen armen Turbolader der abgasseitig binnen Sekunden auf mehrere hundert Grad geblasen wird, während saugseitig - 4 Grad einströmen und die Welle von zähem Öl bei 20000U/min geschmiert werden soll, war mir leicht mulmig ;(.
Tags zuvor hat ein BMW- Fahrer seinen 320D aus " dem kalten" dort volle "Lotte" hochgejagt.....beim Gedanken an sein Aggregat habe ich fast Zahnschmerzen bekommen....es gibt halt absolut schmerzbefreite Leute :wacko:

Das will man seinem Wagen einfach nicht zumuten!
Nun bin ich etwas abgeschweift, das Kalt starten lief also absolut problemlos....... man kann das starten mit extra vorglühen etwas mildern.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!