Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

winghunter

Anfänger

Beiträge: 16

Registrierungsdatum: 7. Juni 2015

  • Nachricht senden

1

Dienstag, 14. Juni 2016, 17:03

Turboschlauch die Zweite

Wird nicht angezeigt, wenn Sie angemeldet sind!

Gestern Abend ist der Turboschlauch zum zweiten Male abgesprungen obwohl dieser gut gesichert war. War aber kurz vor zu Hause. Blöd halt, dass sofort ins Notprogramm geschaltet wird. Beim ersten Mal ist es mir bei hoher Geschwindigkeit auf der Autobahn passiert.

Diejenigen von Euch, die den Schlauch noch nicht gesichert haben, denen würde ich dringend empfehlen, dieses zu tun.

Hans Joachim Regul

Fortgeschrittener

Beiträge: 297

Registrierungsdatum: 14. April 2013

  • Nachricht senden

2

Mittwoch, 15. Juni 2016, 00:02

Hi :thumbup:
Bisher 107.000 km keine Probleme.Was könnte die Ursache sein?
Danke für die Info.
HJ

yamrappy

Schüler

  • »yamrappy« ist männlich

Beiträge: 135

Registrierungsdatum: 12. Oktober 2013

Wohnort: Leipzig

  • Nachricht senden

3

Mittwoch, 15. Juni 2016, 09:26

Hmmm, mir ist das ja auch schon zum zweiten Mal passiert, obwohl ich die Schelle zwischenzeitlich auch mal nachgezogen hatte.

Für mich nicht recht erklärbar, da der Dämpfer unten einen deutlichen abgesetzten sehr dicken Rand hat, über den die Schelle eigentlich nicht hinwegrutschen dürfte. ("Eigentlich")

Es ist aber auch nur eine gewöhnliche Schelle mit einer Stellschraube mit Schneckengewinde, die kann man auch nicht unendlich anballern, dann springt das Band über die Gewindegänge ....

Eventuell schraube ich das noch mal ab, messe nochmal genau den Durchmesser nach und nehme lieber so eine Schelle:



http://rover.ebay.com/rover/1/707-53477-…zQ1dlSe-e2DdNuQ

Bis jetzt hält es erstmal wieder.....

:D :D :D :D

dimansen

Schüler

  • »dimansen« ist männlich

Beiträge: 57

Registrierungsdatum: 10. Mai 2016

Wohnort: Berlin

  • Nachricht senden

4

Freitag, 24. Juni 2016, 17:46

Ich hatte heute auch ein Phänomen das einfach bei der Bergfahrt die Leistung weg war. Und es leuchtet die elektrische Drosselklapperregelung. Laut multiecuscan Fehler lautet Druck Turbo. Nach Schlauch habe ich nicht nach geschaut.
Mitsubishi Colt, Suzuki Baleno :thumbdown: , Mitsubishi Carisma, Lancia Kappa :thumbsup: , VW Passat und nun wieder ein Lancia. :love:

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!