Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Motor Vorglühen

Frank S.

Anfänger

Beiträge: 11

Registrierungsdatum: 30. Mai 2018

  • Nachricht senden

1

Dienstag, 20. November 2018, 09:19

Vorglühen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen
Nach meinen Thesis habe ich jetzt seit einem halben Jahr mir den Thema Diesel zugelegt.
Ich habe zwar jetzt fleißig in der Bedienungsanleitung sowie hier im Forum gelesen aber irgendwie komm ich nicht ganz klar.
Folgendes :
Seit die Temperaturen unter 3 Grad sind leuchtet das Symbol der Vorglühung auf.
Nach dem Starten:

Die Anzeige ( Vorglühsymbol ) leuchtet geht dann auf und leuchtet dann manchmal wieder kurz auf

Es steht zwar man soll den Motor erst nach dem vorglühen starten. !!!

Aber wie soll man vorglühen ?? Er macht das doch selber !?
Gestern hatte es dann -2 Grad und er sprang nicht gerade gut an . ( Kenn ich vom Thesis nicht) ?(

Für jeden Tip DANKBAR

arni

Fortgeschrittener

Beiträge: 319

Registrierungsdatum: 29. September 2017

  • Nachricht senden

2

Dienstag, 20. November 2018, 11:49

Hi

lies dir mal den Tread durch... :
Elektrik & Elektronik Vorglühlampe blinkt
bei meinem hab ich die Vorglühanzeige noch nie gesehen.....MFG
Arni

yamrappy

Schüler

  • »yamrappy« ist männlich

Beiträge: 142

Registrierungsdatum: 12. Oktober 2013

Wohnort: Leipzig

  • Nachricht senden

3

Dienstag, 20. November 2018, 15:18

....habe das Lämpchen auch noch nie gesehen.......springt immer an, wenn auch bei kälteren Temperaturen mit einer leichten, kaum spürbaren Verzögerung von ca. 1-2 Sekunden :thumbsup:

Marcus0815

Schüler

  • »Marcus0815« ist männlich

Beiträge: 123

Registrierungsdatum: 15. Januar 2017

  • Nachricht senden

4

Dienstag, 20. November 2018, 17:43

Hallo, leuchtet bei mir nur, wenn einmal alle 1.5 Jahre die Sicherung „glow plug module“ draußen ist (50A j-case)im vorderen sicherungskasten. Gruß Marcus

Marcus0815

Schüler

  • »Marcus0815« ist männlich

Beiträge: 123

Registrierungsdatum: 15. Januar 2017

  • Nachricht senden

5

Dienstag, 20. November 2018, 17:47

Die Sicherung hat nicht jeder Händler am Lager. Sieht man auch nicht so gut, dass sie kaputt ist. Einfach durchmessen. Gruß Marcus


Hans Joachim Regul

Fortgeschrittener

Beiträge: 545

Registrierungsdatum: 14. April 2013

  • Nachricht senden

6

Freitag, 23. November 2018, 00:40

Vorglühen

Hi :thumbup:

So muss das Vorlühsystem beim 3.0 CRD funktionieren.
Das Vorglühsystem kommt nicht nur beim Anlassen zum Einsatz, um die Brennkammer zu erwärmen sondern auch nach dem Motorstart für die Dauer von bis zu 6 Minuten, die abhängig von der Umgebungstemperaturbedingung ist, unter denen das Anlassen erfolgt. Somit leuchtet die Vorglühkontrolle sporadisch in dem genannten Zeitauf auch während des Motorlaufes öfters auf.Das regelt alles das Vorglühsteuergerät.

Also alles in bester Ordnung :thumbsup:
GrußH J

Marcus0815

Schüler

  • »Marcus0815« ist männlich

Beiträge: 123

Registrierungsdatum: 15. Januar 2017

  • Nachricht senden

7

Freitag, 23. November 2018, 08:56

Hallo HJ, er schreibt von schlecht anspringen, sonst hast du recht, aber bei mir ist es so wie beschrieben und im anderen Forum hat AUT300 ähnliches berichtet.

Marcus0815

Schüler

  • »Marcus0815« ist männlich

Beiträge: 123

Registrierungsdatum: 15. Januar 2017

  • Nachricht senden

8

Freitag, 23. November 2018, 09:01

Aber ein Feedback von Frank S wäre auch schön, eine Sicherung checken dauert ja nicht soo lange? Das war bei mir jetzt 2 mal. Schlecht anspringen und dennoch das vorglühsymbol. Er (Thema)rafft wenn die Kerzen defekt sind aber nicht wenn die Sicherung defekt ist. Gruß Marcus

AuT300C

Fortgeschrittener

Beiträge: 291

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

9

Freitag, 23. November 2018, 12:02

wie im link oberhalb bzw. mein post im 300c-forum.de, war bei mir während dem starten nichts zu merken. jedoch hatte ich das problem mit der sicherung nur bis temperaturen über 5° - sprich ab dem frühjahr bis herbst hin und vor dem winter behoben.
bei mir leuchtete seit austausch der sicherung, die kontrolllampe der vorglühanlage nicht mehr auf.
bei starts unter 0° merkt man eine verzögerung bis zum start nach dem drücken des knopfes.
auch wackelt mein hobel wenns kalt ist kurz nach dem start aufgrund von unsauberen lauf für die ersten 2-3 sekunden,
ebenso hatte ich schonmal erhöhte drehzahl nach dem start im LL da es kalt war.
trotzdem NIE die vorglühlampe.
ich stimme meinem vorschreiber Hans-Joachim zu, moderne systeme glühen auch nach und das im gestartenen zustand.

leider konnte ich die kontrollampe seit austausch der sicherung jedoch nicht mehr erkennen, auch wenns kalt ist.

Hans Joachim Regul

Fortgeschrittener

Beiträge: 545

Registrierungsdatum: 14. April 2013

  • Nachricht senden

10

Freitag, 23. November 2018, 13:50

3.0 CRD 6 Zyl. Mulijet MV - Motorie springt schlecht an; Funktion der Vorglühanlage und Auswahl möglicher,aber nicht abschließend genannter anderer Fehler bei Startschwierigkeiten

Hi :thumbup:
Wenn Sicherung Ok: Mit Diagnosegerät prüfen.[b] P0670;P0671;P0672;P0673;P0674;P0675,0P676:P0683 ; P01649 Hinweis:Glühkerzensignal falsch) ;[b]P0685 Hauptrelais Ansteuerung falsch.So stehts geschrieben! Aber in dem Vorglühsteuergerät ist auch ein intelligentes Diagnosesystem integriert. Es erkennt welche Glühkerze einen Kurzschluss oder eine Unterbrechung hat. Die Nennspannung an der Glühkerze muss 4.4 Volt ( Low Voltage)aufweisen.Warum Low Volt? Somit wird immer die erforderliche Betriebstemperatur erreicht,denn beim Anlassen fällt die Batteriespannung durch Stromaufnahme des Anlassers natürlich.Eine gut geladene Batterie ist immer erforderlich. Übrigens!nach dem Laden der Batterie immer den IBS am Minuspol kurze Zeit lösen . Ladezustand wird dann neu errechnet.
Das Steuergerät aktiviert die Glühstifte( Kerzen), überwacht deren Fehlfunktionen ; evtl.Störungen werden an das Motorkontrollsteuergät ( NCM) gemeldet. Das Vorglühsteuergerät kommuniziert direkt mit dem NCM. Es produziert auch das Diagnosesignal das dann vom NCM interpretiert wird und folgende Fehler festgestellt werden können: Störung einzelner Glühstiften ,Kurzschlüsse in einzelnen Glühstiften; Stromkreisunterbrechnungen an den Glühstiften, Hardwarefehler am Steuergerät. Das Steuergerät aktiviert die Glühstifte abwechselnd, um u.a. einen übermäßigen Spannungsabfall der Batterie zu verhindern. Bezeichnung: Glow Control Unit Bosch SX2Q128533 BB DTPSA 0281 003 048 12 V 6 Zyl.,
Empfehlung: Sollte ein Glühstift defekt sein, nicht selber wechseln! Wenn diese festgebacken sind,können sie beim rausschrauben abbrechen ; so das letztlich eine Werkstatt an den Zylinderkopf muss. ( Risiko ist zu groß!)

Ursachen des schlechten anspringens können aber auch eine Menge andere Probleme sein. :whistling:
Batterie defekt ;Vorglühanlage defekt; mangende Kompression im Zylinder; (Laufleistung Motor Veschleiß,Ventile etc.) Kraftstoffanlage, Förderpumpe, Kraftstoff Filter etc. ; Einspritzanlage Injektoren und Hochdruckpumpe; Motorsteuerung ; Motormanagement mit seinen Sensoren.
Im wesentlichen nur mit Diagnosegerät der Werkstatt feststellbar. Eigenes OBD II Gerät dürfte nicht ausreichen.

Sollte aktuell der Motor beim Beschleunigen ein " Loch" haben oder ab und zu "ruckeln" und schlecht anspringen oder später sogar auch in den Notlauf schalten . Nur noch 100 km/h möglich . Könnte eine naheliegende Ursache im Luftmassenmesser Bosch HFM 7 oder am Sensor für Ansaugluftdruck und Temperatur , Messelement vom TYP NTC ( negative temperature coefficient) 35€ liegen . Habe letzteren gewechselt und die Ansaugwege mit einem geigneten Sprühmittel ( Aotozubeh.erhältlich ) gereinigt . Die Ansaugwege und damit auch die dortigen Sensoren werden durch die in dieses System geleiteten Oeldämpfe verschmutzt,so dass die Messwerte für das Motorsteuergerät verfälscht sind. Auch " sägen " des Motors kann an dem fehlerhaften Sensor liegen. Beides sind elektronische Verschleißteile!

Die Autos sind heute halt durch die komplizierte Elektronik Wundertüten auf vier Rädern geworden.
Grüße HJ

Marcus0815

Schüler

  • »Marcus0815« ist männlich

Beiträge: 123

Registrierungsdatum: 15. Januar 2017

  • Nachricht senden

11

Freitag, 23. November 2018, 17:00

Hallo, alles richtig. Aber man sollte auch nicht mit Kanonen auf Spatzen schießen. Wenn es die Sicherung ist oder nicht würde ein Feedback allen helfen. Ich kann nur sagen wie es bei mir war. Beim ersten Mal Sicherung defekt war auch der profitester dran, ohne Ergebnis. Will niemandes wissen in Abrede stellen. Gruß Marcus

AuT300C

Fortgeschrittener

Beiträge: 291

Registrierungsdatum: 27. Mai 2018

  • Nachricht senden

12

Samstag, 24. November 2018, 12:06

[b][b]Empfehlung: Sollte ein Glühstift defekt sein, nicht selber wechseln! Wenn diese festgebacken sind,können sie beim rausschrauben abbrechen ; so das letztlich eine Werkstatt an den Zylinderkopf muss. ( Risiko ist zu groß!)

[/b][/b]



[b]stimme ich zu. [/b]ich konnte nur 3 glühstife einer seite herausnehmen (von sicht vorne auf motorraum rechte seite). die anderen 3 waren nicht sorgenfrei zu lösen! trotz versuch bei warmen motor, kriechöl über paar tage und anschließend motoröl eintropfen und paar tage fahren.

ps. eine werkstatt übernimmt doch so etwas aber auch nicht, wenns zum abbrechen der stifte kommt?

LD3002

Schüler

Beiträge: 120

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

13

Samstag, 24. November 2018, 22:11

Eine Werkstatt übernimmt das auch nicht wenn die Dinger abreissen.
Das bleibt einfach als Risiko im Raum....
Die Werkstatt kann ja auch nichts dafür wenn die Glühstifte abreissen, die Werkstatt hat die Teile nicht kaputt gemacht, das Auto nicht gebaut und auch nicht die Glühkerzen hergestellt !
Die Werkstatt hat aber das bessere Equipment um die auszubauen!
Ich habe für solche Fälle einen pneumatischen Schlagschrauber der mit ganz ganz wenig Drehmoment den Glühstift mit hoher Frequenz " anschlägt".....
Beginnt er sich auch nur im Micromilimeterbereich zu drehen erhöht er selbsttätig ganz sacht das Drehmoment und reduziert die Frequenz.
Das ist mitunter eine stundenlange Prozedur die auch ziemlich nervt, ABER hat schon bei schier aussichtslosen Fällen die Erlösung gebracht.....Mercedes Sprinter letzter Zylinder, ein Paradebeispiel für den Glühstiftsupergau!
Wenn man vor der Garage bastelt und die Stifte NICHT auf Anhieb kommen ,bloß nicht weiter machen!!
Wenn der Glühstift bricht und in den Brennraum fällt geht die " Party" richtig los.
Dann kann man nicht mal mehr zur Werkstatt fahren.......ausser auf'm Schlepper ;)

Hans Joachim Regul

Fortgeschrittener

Beiträge: 545

Registrierungsdatum: 14. April 2013

  • Nachricht senden

14

Sonntag, 25. November 2018, 18:43

Hi LD 3002 :thumbup:
Danke für Deinen sehr nützlichen Ratschlag. Unsere Dieselfahrer sollen ihn ernsthaft beherzigen.
Gruß
HJ

Frank S.

Anfänger

Beiträge: 11

Registrierungsdatum: 30. Mai 2018

  • Nachricht senden

15

Montag, 26. November 2018, 14:02

Sorry

Konnte leider nicht früher antworten da ich ausser Lande war.
Gestern habe ich die Sicherung ( Denke das ist die quadratische rot im Sicheringskasten) 50A durch gemessen
Anfangs nicht , dann habe ich geklopft , dann konnte ich einen Wiederstand messen

Denke sie ist defekt - ich werde mich jetzt mal auf die Suche begeben wer so ein Teil hat.
Wie ich mehr rausfinde gebe ich euch bescheid - trotzdem DANKESCHÖN !!!!!!!

Frank S.

Anfänger

Beiträge: 11

Registrierungsdatum: 30. Mai 2018

  • Nachricht senden

16

Mittwoch, 28. November 2018, 08:54

Vorglühen - Stand der Ding

Also jetzt habe ich die Sicherung gewechselt-

Es ist nicht besser geworden - wenn das Auto länger in der Kälte steht springt er nur verzögert an.
Was mir seit Neustem aufgefallen ist das wenn er länger im Kalten steht - ist das Display weiß beim starten.
Ich habe hier schon mal was drüber gelesen , aber ich finde es nicht mehr.
Kann es sein das die Batterie nicht mehr die Spitzenspannung bringt??
Danke schon mal im Voraus

LD3002

Schüler

Beiträge: 120

Registrierungsdatum: 12. Oktober 2017

  • Nachricht senden

17

Mittwoch, 28. November 2018, 10:17

Genau so ist es......
Da wird dein Akku platt sein.....dann springt er natürlich schlechter an,
Glühanlage und Starter ziehen gut über 100Amp.

Frank S.

Anfänger

Beiträge: 11

Registrierungsdatum: 30. Mai 2018

  • Nachricht senden

18

Mittwoch, 28. November 2018, 15:58

Batterie

Und schon wieder eine Frage !!!!!!!!
Welche würdet ihr mir empfehlen ?? Eine für Start-Stop?

Driver300

Anfänger

Beiträge: 32

Registrierungsdatum: 3. September 2018

  • Nachricht senden

19

Mittwoch, 28. November 2018, 17:02

Ja haben eine AGM Batterie von Varta drin - Dynamic Silver nennt die sich. war zu erst 95ah jetzt ist eine 105 oder 115ah drin muss sonst mal schauen aber läuft top würde jede blei batterie gegen eine agm tauschen ohne zu überlegen erst recht wenn die alte schrott ist. Jedenfalls macht weder auto noch die batterie zicken.

Hans Joachim Regul

Fortgeschrittener

Beiträge: 545

Registrierungsdatum: 14. April 2013

  • Nachricht senden

20

Mittwoch, 28. November 2018, 17:26

Hi : Frank :thumbup:
ich kann aus eigener Erfahrung diese Technik empfehlen. EFB Batterie ( Enhanced Floodet Batterie) 12 V / 95 Ah / ( Start -Stop) Sie ist für mehr und schnellere Ladezyklen geeignet. Hab sie inzwischen 3 1/2 Jahre drin. Dennoch ist sie im Winter mit ihrer Leistungsabgabe
hart an der Grenze.Das gilt insbesondere bei Kurzstreckenfahrten. Nach ein paar Tagen Standzeit mache ich im Winter mal eine Erhaltungsladung. Unter 60 % Kapazität wird es schon eng. FCA schlägt vor, im Winter die Batterie gegen Kälte zu schützen , da sonst bekannterweise mit jedem -Grad C die Leistung einer Batterie nachlässt. Außerdem sollte, wie vorgesehen Motoroel SAE 5-30 benutzt werden. Ein Fliessverbesserer von z.B. Liqui Moly für Diesel Kraftstoff wäre sicher auch von Vorteil fürs Starten.

Ursachen des schlechten Anspringens können aber auch eine Menge andere Probleme sein. ?( Siehe meinen Bericht unten! Dann muss systematisch die Ursache erforscht werden. :whistling:


Gruß HJ

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!