Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

MartinT.

Schüler

  • »MartinT.« ist männlich

Beiträge: 60

Registrierungsdatum: 8. Dezember 2018

Wohnort: Heidelberg

  • Nachricht senden

1

Dienstag, 27. Juli 2021, 11:01

Auto startet nicht weder in P noch in N

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen ich habe ein Problem, meine Frau steht beim Supermarkt und der wagen springt nicht mehr an. Weder auf P noch auf N
Batterie sollte gut sein weil neu und ist schon paar mal ohne Probleme angesprungen. Und Adac brauch ca 2 stunden. Was könnte das sein? Ich bin leider auf Schicht und kann nicht weg.
Lancia Voyager Gold Mj 13 2,8crd 178Ps /131kw

acgallex

Fortgeschrittener

  • »acgallex« ist männlich

Beiträge: 282

Registrierungsdatum: 25. Oktober 2017

Wohnort: Köln

  • Nachricht senden

2

Dienstag, 27. Juli 2021, 11:22

Erste Frage, dreht der Starter?

Wenn nein...
Steht etwas im Display...was darauf hinweist, dass der Wählhebel nicht in 'P' ist?
Falls ja, ein paar mal mit 'Schmackes' den Wähebel durchschalten und dann Richtung P 'reinhämmer' und nochmal versuchen.
VW Routan SEL Premium (RT-Plattform), MJ 2014, Pentastar 3.6 V6 VVT, 62TE autom. transmission, nocturne black metallic, aero gray leather, all the options, routan.de

MartinT.

Schüler

  • »MartinT.« ist männlich

Beiträge: 60

Registrierungsdatum: 8. Dezember 2018

Wohnort: Heidelberg

  • Nachricht senden

3

Dienstag, 27. Juli 2021, 12:33

Also! Ist wohl wieder der Anlasser mit nem Hammerschlag ging er wieder.
Eine Frage noch sind das nur die 3 Schrauben die den halten oder gibts da noch ne versteckte? Batterie abklemmen ist klar und kontakte lösen auch. Werd wohl gleich nen neuen ordern. Ist Hella zu empfehlen? 150€ ist ja nicht sooo viel.
Lancia Voyager Gold Mj 13 2,8crd 178Ps /131kw

  • »Bertlbeutlin« ist männlich

Beiträge: 86

Registrierungsdatum: 20. März 2019

  • Nachricht senden

4

Freitag, 30. Juli 2021, 18:02

3 Schrauben

MartinT.

Schüler

  • »MartinT.« ist männlich

Beiträge: 60

Registrierungsdatum: 8. Dezember 2018

Wohnort: Heidelberg

  • Nachricht senden

5

Samstag, 31. Juli 2021, 02:02

Danke :thumbsup:
Lancia Voyager Gold Mj 13 2,8crd 178Ps /131kw


unifrank

Anfänger

  • »unifrank« ist männlich

Beiträge: 11

Registrierungsdatum: 13. Mai 2014

Wohnort: Ulm

  • Nachricht senden

6

Dienstag, 10. August 2021, 20:00

Ähnliches Problem

Hallo,


ich habe ein ähnliches Problem, plötzlich wollte der große nicht mehr starten. Kein Klacken, kein Orgeln, das Display springt einfach auf "Run", aber nichts tut sich. Damit kann es wohl nicht daran liegen, dass der Wagen nicht merkt, dass das Bremspedal getreten wird, denn dann müsste es ja über "Acc" erst beim zweite Drücken auf "Run" gehen, oder liege ich da falsch?


@MartinT: hat bei dir der Anlasser noch etwas von sich gegeben?

Hat jemand einen Tipp für mich oder eine Vermutung? Am Tag vorher gab es schonmal einen erfolglosen Startversuch, aber da war es beim nächsten Probieren (nach Aussteigen, Tür zu, Abschließen, Aufschließen, Tür auf, Einsteigen) wieder OK.

Der Wagen wurde vom ADAC zum nächsten Boschdienst geschleppt, aber die haben sich an den Exoten nicht herangetraut. Jetzt bekomme ich den irgendwann an meine Fiat-Werkstatt geliefert.

Offensichtlich ist der Abschleppwagen auch eher leichtere Kost gewöhnt...

Viele Grüße aus Ulm

Frank
»unifrank« hat folgendes Bild angehängt:
  • Abschleppwagen2.jpg

DodgePentastar

Fortgeschrittener

Beiträge: 582

Registrierungsdatum: 26. Juli 2020

  • Nachricht senden

7

Dienstag, 10. August 2021, 20:30

Der Wagen wurde vom ADAC zum nächsten Boschdienst geschleppt, aber die haben sich an den Exoten nicht herangetraut. Jetzt bekomme ich den irgendwann an meine Fiat-Werkstatt geliefert.


Das war jetzt ein Scherz? Oder? Wo ist das Problem den kleinen Stecker mit rotem Kabel am Anlasser dran zu ziehen und beim Starten den geschalteten Plus vom Zündanlassschalter zu kontrollieren? Oder noch einfacher, für Vollidioten, diesen Stecker mit kleinem roten Kabel ziehen und mit einem Schraubenzieher das dicke Kabel in rot, Dauerplus direkt von der Batterie, kurzschließen. Wenn da nichts passiert , am Anlasser, dann ist er 100% im Eimer. X(

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »DodgePentastar« (10. August 2021, 20:41)


pierre2000

Fortgeschrittener

Beiträge: 249

Registrierungsdatum: 3. Januar 2017

  • Nachricht senden

8

Freitag, 13. August 2021, 11:48

Zitat



Das war jetzt ein Scherz? Oder? Wo ist das Problem den kleinen Stecker mit rotem Kabel am Anlasser dran zu ziehen und beim Starten den geschalteten Plus vom Zündanlassschalter zu kontrollieren? Oder noch einfacher, für Vollidioten, diesen Stecker mit kleinem roten Kabel ziehen und mit einem Schraubenzieher das dicke Kabel in rot, Dauerplus direkt von der Batterie, kurzschließen. Wenn da nichts passiert , am Anlasser, dann ist er 100% im Eimer. X(


LOL, Ironie an: Du beliebst zu scherzen! Was erwartest du denn von den heutigen Laptop-mechanikern? das die sich UNTER das Auto bewegen OHNE Laptop, nur mit Schraubendreher??? Nicht dein Ernst, oder? :D :D :D :D :D :D :D :D

Sorry, der musste sein. Und nein, ich hab nichts gegen Fehlersuche mit dem Läppi, im Gegenteil, ich finds seehhr entspannend, mir Fehler anzeigen zu lassen, OHNE unterm Auto rum zu kriechen, aber manche machen sich das halt viieel zu einfach.............
eigentlich ein Dodge Grand Caravan, inzwischen aber eher ein Dodsler Grand Country :D,
MY2012, 3.6l, FlexFuel, weiss

MartinT.

Schüler

  • »MartinT.« ist männlich

Beiträge: 60

Registrierungsdatum: 8. Dezember 2018

Wohnort: Heidelberg

  • Nachricht senden

9

Samstag, 14. August 2021, 07:50

Hallo Unifrank! Diesel oder Benziner?? Nein in der Situation hat der Anlasser keinen mucks gemacht. Der Herr vom ADAC hat dann mit dem Hammer und nem Montiereisen auf den Magnetschalter geklopft dann ging er wieder. Als ich dann zuhause war startete er wie immer. Ich hab trotzdem nen neuen eingebaut, man will ja sicher gehen. Nach dem ausbau den Schalter getestet ging einwandfrei. (?) Werd ihn mal zerlegen und nachschauen. Ist kein Hexenwerk.
Lancia Voyager Gold Mj 13 2,8crd 178Ps /131kw

unifrank

Anfänger

  • »unifrank« ist männlich

Beiträge: 11

Registrierungsdatum: 13. Mai 2014

Wohnort: Ulm

  • Nachricht senden

10

Samstag, 14. August 2021, 13:07

Hallo Martin, vielen Dank für deine Infos!
meiner ist auch ein Diesel mit 178PS. Dann hoff ich mal, dass es auch bei mir nur der Schalter ist. Würde ja auch dazu passen, dass es am Tag vorher auch schon mal aufgetreten ist und dann wieder ging.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!