Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Elektrik & Elektronik Batterie Selbstentladung

Ybbstaler

Anfänger

Beiträge: 29

Registrierungsdatum: 3. Januar 2021

  • Nachricht senden

1

Sonntag, 6. Februar 2022, 16:58

Batterie Selbstentladung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Liebe Forum-Freunde,

ich darf Euch um einen kurzen Rat bitten: ich habe hier im Forum einiges über selbstentladene Batterien nach teils kurzer Standzeit gelesen. Weil es letztens bei meinem CRD 2,8 EZL 2015 auch passiert ist möchte ich eine Frage ergänzen: kennt jemand einen Zusammenhang mit der Zentralverriegelung? Mein Dicker hatte das Problem noch nie und das einzige was dieses Mal anders war, ist dass ich vergessen habe ihn zuzusperren. Saugt da etwas, was sonst abgeschaltet ist? Anmerkung: die Batterie wurde vor wenigen Wochen erneuert weil die alte ermüdet war. Die Neue hat eine Tiefentladung (4,8 V) erlitten, konnte aber reanimiert werden, aber öfter sollte das nicht passieren. Die letzten zwei Wochen alles unauffällig.

Lieben Gruß aus Österreich, Alex
Lancia Voyager 2,8 CRD 130 kW - EZL 02-2015 - 295.000km - weiß, Ausstattung S

fyaman66

Anfänger

Beiträge: 53

Registrierungsdatum: 12. Juli 2021

  • Nachricht senden

2

Montag, 7. Februar 2022, 00:06

Hi,
Experte bin ich nicht aber meine Erfahrung kann ich teilen.

Bei mir war zwar das Problem, dass das defekte Towinkelmodul die Ursache für mein Batterieproblem war.
Dabei habe ich aber dank den fähigen Leuten im Forum herausgefunden, dass nach dem Absperren von der Batterie für einige Minuten etwa 2.7A Strom gezogen wird. Danach nur noch ein Ruhestrom von etwa <50mA.
Also gut möglich, dass wegen des nicht Absperrens das Auto nicht komplett "runtergefahren" ist und Systeme gewaltig Strom abgezogen haben.
Falls es wie bei mir 2.7A wären kann man sich es bei einem 80Ah Akku ausrechnen wie lange es braucht bis er komplett leer ist.

Falls du einen Multimeter hast und weißt wie man Strom misst würde ich es testen. Dafür einfach Auto bei offenem Motorraumdeckel Absperren und messen. Falls nicht nach einigen Minuten <50mA fließt hast du wohl irgendwo ein Problem.
Lancia Voyager 2.8 S, BJ 2014, Diesel

Ybbstaler

Anfänger

Beiträge: 29

Registrierungsdatum: 3. Januar 2021

  • Nachricht senden

3

Montag, 7. Februar 2022, 08:49

Guten Morgen,
vielen Dank für Deine Antwort und den Input mit dem Totwinkelsensor. Dieses System ist bei mir ausgefallen und ich konnte anhand des Forums den Fehler mit guter Wahrscheinlichkeit auf die Verkabelung unter dem rechten hinteren Radkasten eingrenzen. Da ich selbst nicht so versiert bin, die Stoßstange abzunehmen und ich die Totwinkelfunktion nicht vermisse (die Einparkhilfe schon) habe ich das bis jetzt so gelassen, aber wenn es Probleme gibt werde ich einen Freund der das kann um Hilfe bitten.

Die Stromstärken werde ich versuchen zu messen, ein Multimeter habe ich, ich muss mir noch die richtigen Messpunkte im Sicherungskasten heraussuchen, dann müsste ich das rausbekommen, oder ich fahre zu unserem Pannendienst-Stützpunkt, die sind normalerweise sehr hilfsbereit bei solchen Sachen. Ich werde berichten (kann ev. etwas dauern, intensive Arbeitswoche...).

Lg Alex
Lancia Voyager 2,8 CRD 130 kW - EZL 02-2015 - 295.000km - weiß, Ausstattung S

4

Montag, 7. Februar 2022, 09:59

Den Fehlerstrom misst man an der Batterie, einfach in die Reihe schalten, sprich eine Messspitze z.B. am Batteriepol, die andere am Batteriekabel. Das Fahrzeug abschließen und ca. 10-15 Minuten ruhen lassen und dann die Stromstärke am Multimeter ablesen. <50mA ist ok, >50mA ist schlecht. Durch das Ziehen der Sicherung von bestimmten Verbraucher, z.B. Sitzheizung, Radio u.s.w. siehst du an der Stromstärke, wo der Übeltäter sitzt.

Ybbstaler

Anfänger

Beiträge: 29

Registrierungsdatum: 3. Januar 2021

  • Nachricht senden

5

Montag, 7. Februar 2022, 11:08

Vielen Dank! Leider wird aus der Fehlerstrommessung fürs erste nichts - war gerade beim Auto und die Batterie wieder tiefentladen - 4,5 V und diesmal war er abgesperrt. Ich habe zuletzt am Freitag, dh vor drei Tagen einmal auf- und zugesperrt um zu prüfen ob er noch Strom, hat, da war alles noch vordergründig gut. Ich lade jetzt einmal auf.

Aufgefallen ist mir noch beim Einbau der neuen Batterie vor ein paar Wochen dass sich etwas Regenwasser im Batteriekasten unterhalb der Batterie sammelt.
Lancia Voyager 2,8 CRD 130 kW - EZL 02-2015 - 295.000km - weiß, Ausstattung S


steffen.m

Erleuchteter

  • »steffen.m« ist männlich

Beiträge: 3 152

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

6

Montag, 7. Februar 2022, 21:07

Welches Baujahr? hast du die 3. elektrische Sitzreihe?
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Ybbstaler

Anfänger

Beiträge: 29

Registrierungsdatum: 3. Januar 2021

  • Nachricht senden

7

Mittwoch, 9. Februar 2022, 13:44

Mein Modell ist ein 2,8 crd, 130kW, erstzugelassen 02-2015, also ein spätes Modell, Baujahr vermutlich Ende 2014. Die FIN beginnt mit 2C4RLAB54ER. Ich habe keine Elektrik an der dritten Sitzreihe, die Sitze sind manuell versenkbar und im Fahrzeug, also nicht ausgebaut. Totwinkelsystem und Parkhilfe sind ausgefallen. Ich vermute stark ein Kontakt- oder Kabelproblem im Bereich des rechten hinteren Radkastens, dort hängt ein Kabelstrang erkennbar durch, als wenn sich schon einmal jemand daran versucht hätte. Als ich das Fahrzeug vor ca. einem Jahr bekommen habe, haben die roten Dreiecke in den Seitenspiegeln geleuchtet und sind zeitweise sehr nervig an- und aus gegangen. Seit Monaten sind sind sie durchgehend aus, nur beim Starten kommt die Meldung Totwinkelsystem warten und ab und zu auch Einparkhilfe warten. Sonst elektronisch keine Probleme oder Meldungen. OBD habe ich noch nicht besorgt, freue mich aber darauf, als erstes möchte ich die Lichtfunktion beim Aufsperren abschalten.

Lg Alex
Lancia Voyager 2,8 CRD 130 kW - EZL 02-2015 - 295.000km - weiß, Ausstattung S

Ybbstaler

Anfänger

Beiträge: 29

Registrierungsdatum: 3. Januar 2021

  • Nachricht senden

8

Mittwoch, 9. Februar 2022, 13:44

Ausstattungslinie ist "S"
Lancia Voyager 2,8 CRD 130 kW - EZL 02-2015 - 295.000km - weiß, Ausstattung S

steffen.m

Erleuchteter

  • »steffen.m« ist männlich

Beiträge: 3 152

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

9

Mittwoch, 9. Februar 2022, 13:59

Du fährst n Ami, da ist das runter hängende Kabel Serienausstattung. Der Stecker da drin verbindet die Parksensoren und den rechten Totwinkelsensor sowie die Spannungsversorgung des linken Totwinkelsensors mit dem Hauptkabelbaum des Fahrzeuges. Wenn du den öffnest, dann sind die da hinten nicht mehr dran. Kannst dazu aber auch die Sicherung ziehen.

Normalerweise ist da ein Tiefentladungsschutz. Unter 10,5 - 10,8V wird Modul für Modul abgeschaltet. Viele sind nur in Zündung 2 dran und nur ne Handvoll ohne Zündung. Hast du irgendwelche Anbauteile drin, die nicht original sind? Es gab ein Problem mit dem Radio, welches defekt sein konnte. Das Problem mit dem fehlerhaften Steuerteil der 3. Sitzreihe hast du nicht, da das Steuerteil nicht verbaut ist.

Und Tipp, wenn du eine Signatur erstellst (Profil bearbeiten - Registerkarte Profil - Signatur), dann erübrigt sich die erneute Nachfrage, welches Modell du hast :-)
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 538

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

10

Mittwoch, 9. Februar 2022, 19:43

Würde mal sagen, Deine Batterie hat es hinter sich. Dafür hat bereits die erste Tiefentladung gereicht. Die Regeneration ist ein Märchen.
Die richtige Ladeentspannung suggeriert eine volle Batterie, aber das ist ein Trugschluß. Wenn Du das Multimeter auf Ampere stellst und in Reihe mit dem Ladegerät schaltest, wirst Du sehen, dass da kaum noch Ladestrom fließt. Multiplizierst Du den Wert mit der Zeit, bis das Ladegerät voll anzeigt,
hast Du in Ah die noch vorhandene Kapazität.
Sicher mußte ich mich belehren lassen, das AGM-Batterien in Sachen Tiefentladung gut aufgestellt sind. Nichtsdestotrotz nagt alles unter 11V

an der Kapazität. Der Unterschied zur Blei-Säurebatterie ist lediglich, das der Tod schleichend passiert.
Gerhard

Ybbstaler

Anfänger

Beiträge: 29

Registrierungsdatum: 3. Januar 2021

  • Nachricht senden

11

Donnerstag, 10. Februar 2022, 14:59

Hallo zusammen, vielen Dank für Eure Rückmeldungen.

1) Ich bin der zweite Besitzer meines Voyager. Mir sind keine elektrischen Änderungen am Fahrzeug bekannt oder aufgefallen, eine komplette Wartungshistorie habe ich nicht. Schaut alles original aus, also keine Zusatzscheinwerfer, Marderabwehr, Funkgeräte, Verstärker, Radarwarner, Antennen oder was sonst gerne verbaut wird an Bord. Das Radio ist original und hat nie Probleme gemacht. Einzige elektrische Reparaturen bei mir waren ein korrodiertes Kabel an der Lichtmaschine, wodurch der Ladestrom nicht angezeigt wurde (Ladekontrollampe an obwohl Lichtmaschine ok) und die ausgefallene und getauschte Batterie. Sie wurde wohl auch schon ein Opfer der nächtlichen Entladungen.

2) @ zunke: ich teile die Einschätzung dass die Batterie wenn nicht schon kaputt kurz vor kaputt ist, was bei ca. 180 Eur Teilekosten (AGM) nach 6 Wochen schmerzhaft ist. Ich hoffe sie hält zumindest noch so lange bis der Fehler gefunden ist.

Lieben Gruß aus Österreich
PS: Signatur wird in einer ruhigen Stunde erstellt.
Lancia Voyager 2,8 CRD 130 kW - EZL 02-2015 - 295.000km - weiß, Ausstattung S

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!