Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

mesli1

Anfänger

  • »mesli1« ist männlich

Beiträge: 42

Registrierungsdatum: 9. Januar 2013

Wohnort: Meisterschwanden - CH

  • Nachricht senden

1

Sonntag, 3. März 2013, 09:07

Bremsen bei einem neuen Voyager

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen

Seit einer guten Woche bin ich stolzer Besitzer eines Lancia Voyagers mit bisher 400 km Erfahrung ;-)

Ein toller Wagen, einzig die Bremsen beunruhigen mich ein bisschen, immer wenn ich stärker bremse (und es ist nicht das ABS) ruckelt der Wagen, als wäre etwas nicht ganz ok.

Liegt es vielleicht daran, dass der Wagen neu ist? Habt Ihr auch solche Erfhrungen gemacht?

Besten Dank für Eure Antworten.

mfg mesli1

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HarleyPeter« (16. März 2014, 23:48)


alfa72

Schüler

  • »alfa72« ist männlich

Beiträge: 109

Registrierungsdatum: 17. Februar 2013

Wohnort: Schweiz

  • Nachricht senden

2

Sonntag, 3. März 2013, 10:00

Hallo...

Ja ich denke schon dass es daran liegt....

Wichtig ist, dass der wagen in der spur bleibt

HarleyPeter

Moderator

  • »HarleyPeter« ist männlich

Beiträge: 806

Registrierungsdatum: 28. Juni 2012

Wohnort: Kornwestheim (bei Stuttgart)

  • Nachricht senden

3

Sonntag, 3. März 2013, 13:21

da dürfte eigentlich nicht´s ruckeln

lasse mal die Werkstatt drüber schauen
:) viele Grüße aus Kornwestheim

mesli1

Anfänger

  • »mesli1« ist männlich

Beiträge: 42

Registrierungsdatum: 9. Januar 2013

Wohnort: Meisterschwanden - CH

  • Nachricht senden

4

Sonntag, 3. März 2013, 15:41

... Wagen bleibt in der Spur das Gefühl bleibt jedoch auch mulmig. Werde ihn also in die Garage bringen ... fängt ja gut an! ?(

HarleyPeter

Moderator

  • »HarleyPeter« ist männlich

Beiträge: 806

Registrierungsdatum: 28. Juni 2012

Wohnort: Kornwestheim (bei Stuttgart)

  • Nachricht senden

5

Montag, 4. März 2013, 00:30

mach dir keine Sorgen das ist bestimmt nur eine Kleinigkeit

;)
:) viele Grüße aus Kornwestheim


mesli1

Anfänger

  • »mesli1« ist männlich

Beiträge: 42

Registrierungsdatum: 9. Januar 2013

Wohnort: Meisterschwanden - CH

  • Nachricht senden

6

Donnerstag, 21. März 2013, 19:59

... habe jetzt die Antwort ...

das Auto habe ich als Importwagen in der Schweiz gekauft (Preislage für den Neuwagen wie für eine zweijährige Occasion). Wie es scheint stand der Voyager ziemlich lange rum und als Folge davon hatten die Bremsen einen leichten "Standschaden".

Habe den Wagen in eine Lancia Werkstatt gebracht, nach einigen Abklärungen bekam ich die Mitteilung: "keine Garantieleistung zu erwarten" ... ok, also Auto zum Importeur zurück, Sachlage erklärt und heute den Wagen zurückerhalten - Bremsscheiben wurden abgeschliffen und wieder alles ok !

Fall gelöst :-)

Grüsse an alle

mesli1

HarleyPeter

Moderator

  • »HarleyPeter« ist männlich

Beiträge: 806

Registrierungsdatum: 28. Juni 2012

Wohnort: Kornwestheim (bei Stuttgart)

  • Nachricht senden

7

Donnerstag, 21. März 2013, 20:13

das ging ja nochmal gut :-)

Gruß zurück und weiterhin gute Fahrt mit deinem Voyager

LG

Peter
:) viele Grüße aus Kornwestheim

paedi

Schüler

  • »paedi« ist männlich

Beiträge: 74

Registrierungsdatum: 28. Oktober 2012

  • Nachricht senden

8

Donnerstag, 21. März 2013, 22:53

... habe jetzt die Antwort ...

das Auto habe ich als Importwagen in der Schweiz gekauft (Preislage für den Neuwagen wie für eine zweijährige Occasion). Wie es scheint stand der Voyager ziemlich lange rum und als Folge davon hatten die Bremsen einen leichten "Standschaden".

Habe den Wagen in eine Lancia Werkstatt gebracht, nach einigen Abklärungen bekam ich die Mitteilung: "keine Garantieleistung zu erwarten" ... ok, also Auto zum Importeur zurück, Sachlage erklärt und heute den Wagen zurückerhalten - Bremsscheiben wurden abgeschliffen und wieder alles ok !

Fall gelöst :-)

Grüsse an alle

mesli1
Hatte mich auch ernsthaft mit einem Direktimport auseinander geschlagen, da die Preise extrem tief waren im Vergleich mit dem Händlerpreis. Aber da von Lancia direkt keine Garantie geleistet wird und man auch nicht vom Swiss Gratisservice profitieren kann, konnte ich mich mit dem Händler über ein Vorführwagen einigen. Zum Glück wie es sich herausstellte. Hatte schon 2 Garantieschäden und dann die ganze Problematik mit dem Navi, ich hoffe für dich, sofern du die Navioption drin hast, dass es wenigstens beim Importfahrzeug von Anfang an funktioniert.

HarleyPeter

Moderator

  • »HarleyPeter« ist männlich

Beiträge: 806

Registrierungsdatum: 28. Juni 2012

Wohnort: Kornwestheim (bei Stuttgart)

  • Nachricht senden

9

Freitag, 22. März 2013, 02:48

das ist ein interessanter Aspekt

bei den Import Chrysler Town & Contry hat man bis jetzt nicht´s

von den Navi Problemen gehört. Mir wurde auch so ein Modell in

Deutschland angeboten sogar mit Schiebedach und in meiner Lieblings-

Farbe Rot Metallic bei der Probefahrt immerhin von zwei Stunden habe

ich keine Probleme beim Navi bemerkt war ein Limited mit allen Extras

und das US-Navi war durch ein RHW Europa Modell getauscht worden.

Der Preis war sehr verlockend optisch und technisch war er gleich wie

die Platinum Modelle von Lancia hier, nur das er noch eine ektra 110 Volt

Steckdose hinten bei den Video-Anschlüssen hatte mit Tastschalter vorne

und er umschaltbar per Taste auch unter der Klima war auf das Flexiful

(Biosprit in USA) war sonst hatte er alles drin was die Extras vom Platinum

hergibt nur bei dem kann man hier ja leider kein Schiebedach bekommen.

LG

Peter
:) viele Grüße aus Kornwestheim

mesli1

Anfänger

  • »mesli1« ist männlich

Beiträge: 42

Registrierungsdatum: 9. Januar 2013

Wohnort: Meisterschwanden - CH

  • Nachricht senden

10

Samstag, 23. März 2013, 19:35

Hallo zusammen

Also, die Garantie hat nicht gegriffen weil es ein Standschaden war. Es gilt jetzt in meinem Fall die 2-jährige Lancia Garantie welche Europaweit greifen sollte.

@ Pädi - Was genau sollte mit dem Navi nicht ok sein? Was hattest Du schon für Garantiefälle?

... übrigens, das Auto ist auf Grund der Unterlagen aus Deutschland in die Schweiz importiert worden. Das Fahrzeugs ist, gemäss Aufkleber an der Fahrertür, im April 2012 produziert worden :-/ gekauft habe ich es am 20.02.2013.

Was genau war bei Euch anderen Voyager "Piloten" ;-) nicht ok ?? bzw. was empfehlt Ihr mir besonders zu beachten ??

Merci für Eure Rückmeldungen.

Mesli1

HarleyPeter

Moderator

  • »HarleyPeter« ist männlich

Beiträge: 806

Registrierungsdatum: 28. Juni 2012

Wohnort: Kornwestheim (bei Stuttgart)

  • Nachricht senden

11

Sonntag, 24. März 2013, 02:56

mit dem Navi gab es bis jetzt den meisten Ärger

sonst war bei mir noch kein Garantie Fall

siehe mal hier zur Info

Navi Uconnect 735N (RHW) MyGIG

LG

Peter
:) viele Grüße aus Kornwestheim

paedi

Schüler

  • »paedi« ist männlich

Beiträge: 74

Registrierungsdatum: 28. Oktober 2012

  • Nachricht senden

12

Montag, 25. März 2013, 17:46

Hallo zusammen

Also, die Garantie hat nicht gegriffen weil es ein Standschaden war. Es gilt jetzt in meinem Fall die 2-jährige Lancia Garantie welche Europaweit greifen sollte.

@ Pädi - Was genau sollte mit dem Navi nicht ok sein? Was hattest Du schon für Garantiefälle?

... übrigens, das Auto ist auf Grund der Unterlagen aus Deutschland in die Schweiz importiert worden. Das Fahrzeugs ist, gemäss Aufkleber an der Fahrertür, im April 2012 produziert worden :-/ gekauft habe ich es am 20.02.2013.

Was genau war bei Euch anderen Voyager "Piloten" ;-) nicht ok ?? bzw. was empfehlt Ihr mir besonders zu beachten ??

Merci für Eure Rückmeldungen.

Mesli1



wie Peter schon per Link zum entsprechenden Beitrag gemacht hat, gab es praktisch kein Voyager (Modelle 2012, bei den neuen weiss ich es nicht), wo das Navi funktioniert hat. Anfänglich war es nicht mal in der Lage Satelliten zu empfangen, nach einem 2-maligen Hardware-Austausch war es dann in der Lage genügend Satelliten zu empfangen, aber es blieb öfter mal stehen oder navigierte irgendwo in die Pampa. Oft kam es vor beim anlassen des Motors und losfahren, dass es komplett in die falsche Richtung navigierte. Bei Tunnels versagte es komplett, da gab es alles von bitte wenden bis einfach irgendwo in den Lauch zu fahren. Ein weiteres Problem waren kurvenreiche Strassen, da hinkte es oft sehr hinterher.

Erst eine Modifikation des RHW-Naviagtionsmodul, welche durch Lancia Techniker (nicht Garage) ausgeführt wird, wurde es brauchbar, allerdings gibt es dieses Update nur in der Schweiz.

Meiner blieb 2 mal einfach so stehen. Während der Fahrt ging einfach der Motor aus und liess sich nicht mehr starten. Im ersten Fall war es eine defekte Dieselpumpe, im 2. Fall ein unterbrochenes Kabel. Dies alles innerhalb von 2 Wochen.


Wie Peter auch schon geschrieben hat, so gibt es ein Update fürs Fahrzeug (nicht RHW), das Probleme mit dem Schlüsselsystem löst (wenn du diese Option hast, wo du kein Schlüssel mehr ins Zündschloss stecken musst, sondern nur einen Start/Stop Knopf hast). Weiter empfielt sich das RHW auf den 2.126 Stand zu bringen, was offiziell von Lancia freigegeben wurde. Es verbessert die Radio Empfangsqualität sowie das falsche springen zur alternativen Frequenz. Es wäre allerdings schon 2.136 verfügbar, allerdings muss man dies selber aufspielen. Habe aber keine Unterschiede zum 2.126 festgestellt. Es soll sich hauptsächlich um Iphone-Kopplungs- und Darstellungsfeinheiten handeln. Auch die Gracenote Datenbank kann man updaten, wenn du CD's auf die Festplatte kopiert hast, so wird mit der neusten Version doch schon die meisten CD-Covers im Display angezeigt.
Gruss

Pädi

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »paedi« (25. März 2013, 17:51)


VoyagerPlatinum

Fortgeschrittener

Beiträge: 189

Registrierungsdatum: 19. März 2012

  • Nachricht senden

13

Montag, 25. März 2013, 18:39

*fingerstreck* hier ist ein navi was grundsätzlich funktioniert.

mesli1

Anfänger

  • »mesli1« ist männlich

Beiträge: 42

Registrierungsdatum: 9. Januar 2013

Wohnort: Meisterschwanden - CH

  • Nachricht senden

14

Montag, 25. März 2013, 19:58

@ Pädi

Besten Dank für Deine sehr ausführlichen Ausführungen :thumbup: .

Was ich bisher am Navi feststellen konnte ist, dass es eigentlich funktioniert :thumbsup: , einzig die Zielführung ist manchmal umständlich - ich meine mit unnötigen Zusatzschlaufen - weiter ist mir aufgefallen, dass häufig Neuberechnungen der Route durchgeführt werden ?( bei gerader Autobahnstrecken (? I feel strange ?).

Das Radio überzeugt mich überhaupt nicht, schlechter Empfang und häufiger Senderwechsel ... was mich richtig ärgert sind die ständigen Verkehrsmeldungen die ich einfach nicht losbringe (danke im Voraus für nützlichen Tipps).

Pädi, bist Du aus der Schweiz? Falls ja, wohin bringst Du Deinen Voyager in die Werkstatt? Und wann wurde Dein Fahrzeug hergestellt?



Merci und Gruss

mesli1

paedi

Schüler

  • »paedi« ist männlich

Beiträge: 74

Registrierungsdatum: 28. Oktober 2012

  • Nachricht senden

15

Dienstag, 26. März 2013, 00:32

*fingerstreck* hier ist ein navi was grundsätzlich funktioniert.

was heisst grundsätzlich? Es läuft, bist aber nicht zu 100% glücklich damit? Ich vertrete die Meinung, dass wenn wir schon soviel Geld für eine entsprechende Option bezahlen, dann soll es auch zu 100% funktionieren, Navis sind heute Stangenware. Es kann und darf nicht sein, dass beim einem Neuwagen die Option erst nach über 12 Monaten brauchbar ist.

VoyagerPlatinum

Fortgeschrittener

Beiträge: 189

Registrierungsdatum: 19. März 2012

  • Nachricht senden

16

Dienstag, 26. März 2013, 11:45

Bei mir funktioniert alles. Das ist nicht das Problem.
Ich finde einfach die Software kacke. Das ist alles.

paedi

Schüler

  • »paedi« ist männlich

Beiträge: 74

Registrierungsdatum: 28. Oktober 2012

  • Nachricht senden

17

Montag, 14. Oktober 2013, 11:50

Bremsen schlagen bei längerer Bergabfahrt

Hallo, ich habe festgestellt, dass die vorderen Bremsen bei längeren Bergabfahrten, wenn die Bremsen sehr warm werden, heftig zu schlagen anfangen. Man hört es akustisch und das Steuerrad vibriert extrem stark. Hat von euch jemand die selben Erfahrungen gemacht? Im normalen "Flachland-Betrieb" ist davon nichts zu spüren, aber wenn man über einen Pass fährt oder generell länger den Berg hinunter, so fängt es an und verschwindet dann wieder, wenn die Bremsen abgekühlt sind. Es ist ansatzweise ebenfalls festzustellen, wenn man ab der Autobahn fährt und dann ein hartes Bremsmanöver macht.

Übrigens Lancia sagt, auf der Vorderbremse hat es eine Verschleissteilgrenze von 20'000km, auf den hinteren Bremsen 40'000km und möchte nichts auf Kulanz machen. :-(

Danke für eure Rückmeldungen

Grüsse

Paedi

Parzifal

Schüler

Beiträge: 165

Registrierungsdatum: 19. Oktober 2012

  • Nachricht senden

18

Montag, 14. Oktober 2013, 12:34

ich hatte bisher genau 1 mal ein gewisses rubbeln, beim bremsen ( Autobahn Abbremsung von 160 auf 130 ) ich konnte das aber nicht wieder reproduzieren
die hatte vorher aber auch nicht sonderlich viel gebremst also komisch wars schon.

alfa72

Schüler

  • »alfa72« ist männlich

Beiträge: 109

Registrierungsdatum: 17. Februar 2013

Wohnort: Schweiz

  • Nachricht senden

19

Montag, 14. Oktober 2013, 12:35

Bei Bergabfahrten versuche ich immer mit der Motorbremse zu schaffen...manuell herunterschalten und wenig bremsen. Manuell schalte ich auch bergaufwärts.

Parzifal

Schüler

Beiträge: 165

Registrierungsdatum: 19. Oktober 2012

  • Nachricht senden

20

Montag, 14. Oktober 2013, 13:02

aber ansich kanns auch einfach sein wen du schon an die 40000 ran bist dass die Bremsen einfach verschlissen sind.

Ähnliche Themen

Verwendete Tags

Bremsen, Garantie, Kulanz, Service

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!