Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Elektrik & Elektronik Einparkhilfe warten

zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 452

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

21

Sonntag, 10. Mai 2020, 12:40

Wird nicht angezeigt, wenn Sie angemeldet sind!

Danke, die in dem Link sind leider alle, aber gut zu wissen, das es da Einiges zu beachten gibt. Irgendwo werde ich schon einen auftreiben.
Unabhängig davon will ich das Ding heute mal von der Rückseite aufmachen. Nach Bildern aus dem Netz sitzt die Platine eingegossen hinter
einer Silikonschicht. Viel falsch machen kann man da nicht, da das Teil ja ohnehin ersetzt werden muss. Es will mir einfach nicht in den Kopf,
wie das Verhalten zustande kommt, denn das eigentlich Empfindliche, also die Sensorik selbst (Piezochip), funktioniert ja. Es ist einfach nur Interesse halber.
Gerhard

zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 452

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

22

Sonntag, 10. Mai 2020, 17:48

Habe gerade zwei gebrauchte in der Bucht bekommen. Sogar schon in weiß. Mit 29€/Stck nicht gerade billig, aber ich brauche nicht mehr lackieren und Porto ist drin.

Anbei mal ein Bild vom geöffneten Sensor. Wie zu erkennen ist fehlt an der Pfeilspitze ein Bauteil, das offensichtlich nicht richtig verlötet war.

Wo es geblieben ist, keine Ahnung. Die ganze linke Seite war eine einzige Schmiere, als wenn der Verguss nicht richtig ausgehärtet war, oder in Auflösung begriffen. Die Widerstände dort sind vielleich 0,3x0,5x1mm groß und eine Reparatur doch recht sportlich gewesen. Irgendwie macht der ganze Bereich einen ungesunden Eindruck, denn die andere Seite ist sauber und trocken.
Gerhard
»zunke« hat folgendes Bild angehängt:
  • Sensor11.jpg

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 413

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

23

Sonntag, 10. Mai 2020, 19:42

Die Seite ist im eingebauten Zustand innen. Kann also durch einen Bums von außen eher nicht gekommen sein. Produktionsfehler oder irgendwas vom linken hinteren Reifen aufgeschleudert?
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 452

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

24

Sonntag, 10. Mai 2020, 20:25

Produktionsfehler oder irgendwas vom linken hinteren Reifen aufgeschleudert?


Letzteres vielleicht. Ich hatte irgendwo gelesen, das vorzugsweise die äußeren Sensoren spinnen. Was Steinschlag für einen Bumms drauf hat, habe ich ja beim Klimakondensator gesehen und auch bei der Frontscheibe. Da auf immerhin 30 Meter.
Die Teilenummer des Sensors ist übrigens 1EW63SW1AA
Gerhard

raspies

Anfänger

Beiträge: 13

Registrierungsdatum: 7. Januar 2020

Wohnort: Bayern

  • Nachricht senden

25

Dienstag, 12. Mai 2020, 10:55

Hat jemand einen Tipp, wo man jetzt passende Sensoren herbekommt?
Gebrauchte finde ich aktuell bei ebay.DE nicht, mein erster Versuch bei KFZ***24 mit einem Sensor vpn Meat&Doria hat auch nicht funktioniert...
Lancia Voyager 2.8 CRD Platinum
Chrysler Grand Voyager GS 3.3 LE


steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 413

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

26

Dienstag, 12. Mai 2020, 11:27

Hier hast du gleich 4 Stück
https://rover.ebay.com/rover/1/707-53477…ItemCondition=4

nur nach "Parksensor 1EW63" suchen. Der Rest nach EW63 ist der Farbcode. Jeep, Chrysler, Dodge, Lancia alles gleich
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 452

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

27

Dienstag, 12. Mai 2020, 15:58

https://rover.ebay.com/rover/1/707-53477…yIAAOSwFhxecz8i
Einer wäre hier noch. Der Anbieter hat auch noch div. andere Teile. Habe gerade noch einen Innenspiegel mit Kamera und den linken Tastenblock geordert.
Meine Sensoren sind heute schon in der Post. Den alten hatte ich zum Schutz des Steckers wieder eingebaut. Von dem potenziell fehlenden Widerstand
zeigte sich das System unbeeindruckt. Das Funktionsspektrum reichte von Sofortabschaltung über Ausfall der linken Seite bis zu Normalfunktion.
Das versteh noch Einer. Aber egal, der Neue ist drin und funktioniert.
Gerhard

Audimaniacs

Anfänger

Beiträge: 33

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

28

Donnerstag, 4. Juni 2020, 17:31

Habe auch ein Problem mit meinem PDC... heute auslesen lassen und als Fehler steht : B1295-12 / PTS Sensor 8 Kurzschluss nach Batterie. Die haben dann den äußeren Linken (Fahrerseite) Sensor getauscht. Bin nach Hause gefahren- alles gut. Und in der Garage ging wieder die Fehlermeldung an. PTS warten..
Ist der Sensor 8 wirklich der ganz linke oder haben die sich vertan?
Voyager 2,8 Diesel Baujahr 2014 178PS

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 413

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

29

Donnerstag, 4. Juni 2020, 18:17

Ganz links ist die 11 und ganz rechts die 8 (wenn man hinter dem Wagen steht und Richtung Motorhaube schaut)
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Audimaniacs

Anfänger

Beiträge: 33

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

30

Freitag, 5. Juni 2020, 11:26

Also haben die den falschen getauscht - vielen Dank Steffen!!!
Voyager 2,8 Diesel Baujahr 2014 178PS

Audimaniacs

Anfänger

Beiträge: 33

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

31

Freitag, 5. Juni 2020, 12:32

Nachtrag, funktioniert- kein Fehler mehr im PTS...
Jetzt habe ich nur noch das Problem mit dem Totwinkel Assistent... Fehlercode: U0232 Kommunikation mit Modul zur Erkennung toter Winkel ausgefallen - fahrertür
Und beifahrertür: das gleiche!! Wenn da noch jemand einen tip hat oder mir sagen kann wo genau das Modul sitzt um die Stecker und Kabel zu kontrollieren wäre das perfekt
Voyager 2,8 Diesel Baujahr 2014 178PS

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 413

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

32

Freitag, 5. Juni 2020, 21:32

Einer der beiden Sensoren ist breit oder Kabelbruch
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Audimaniacs

Anfänger

Beiträge: 33

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

33

Samstag, 6. Juni 2020, 09:30

Und wieder danke!! Ich habe die 2 Sensoren gestern gefunden in der Stoßstange hinten- habe Stecker abgemacht und alles mit Kontaktspray gereinigt. Wieder zusammen gebaut- aber Fehler ist noch da. Kann man die Module ausmessen ob sie noch funktionieren? Bzw kann man das Kabel ausmessen? Wohin geht es? In die Türen? Äußerlich sehen beide Module noch gut aus????
Voyager 2,8 Diesel Baujahr 2014 178PS

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 413

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

34

Samstag, 6. Juni 2020, 10:12

Die Dinger haben nur 4 Anschlussleitungen. +12V, Masse sowie CAN-IHS+ und CAN-IHS-. Sowie eine der 4 Leitungen tot ist, kommt es zu dieser Meldung, selbst wenn der Sensor i.O. ist. Das kannst du aber selbst prüfen. +12V muss am Stecker anliegen ab Zündung 2 (zw. Pin 1 und 4). Die CAN-Leitungen kannst du mit Durchgangsmessung der Leitung von einem Sensor zu dem anderen Sensor messen. Der CAN-Bus ist so gestrickt, dass alle CAN-IHS+ Leitungen miteinander verbunden sind, genauso ist es bei CAN-IHS-

Pin-Belegung des Steckers
1 braun Masse
2 Pink/weiss CAN-IHS-
3 weiss/orange CAN-IHS+
4 Pink/gelb +12v
5 nicht belegt
6 nicht belegt

auf der rechten Seite sind Pin 5 und 6 auch mit Brown Masse belegt. Damit kodieren die den Einbauort links oder rechts, denn beide Sensoren haben ja die gleiche Teilenummer.
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Audimaniacs

Anfänger

Beiträge: 33

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

35

Samstag, 6. Juni 2020, 10:32

Wow- tausend dank für die super Anleitung!!! Werde mich heute gleich mal drüber machen
Voyager 2,8 Diesel Baujahr 2014 178PS

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!