Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Jan

Anfänger

  • »Jan« ist männlich

Beiträge: 32

Registrierungsdatum: 1. April 2012

Wohnort: Dortmund

  • Nachricht senden

1

Mittwoch, 29. November 2017, 18:05

Gelbe Motorleuchte

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo in die Runde,
Meist ein stiller Mitleser dieses Forums und Genießer meines Voyagers ( 3,6; Platinum,5/13 mit 40000km) hat uns das erste Problem erwischt. Seit Freitag leuchtet nach dem Start die gelbe Motorleuchte. Eine Fehlermeldung erscheint nicht, der Wagen verhält sich völlig normal. Bei meinem ortsansässigem Händler ( ehemals Fiat/ Lancia) wurde mittels Witech der Fehlerspeicher ausgelesen, wenn ich mich recht erinnere Stromunterbrechung im Kühlerkreislauf 1, sowie Stromunterbrechung Lautsprecher 7. Habe den Wagen Montag dort abgeben, gerade kam der Anruf, es sähe nach Defekt des Steuergerätes aus, was er sich eigentlich nicht vorstellen kann. Morgen will er bei Lancia um Rat fragen.
In der Suchfunktionen habe ich auf der Schnelle nichts gefunden, technisch gehen meine Autokenntnisse leider gegen null.
Ich weiß es ist wohl Kaffeesatzlesen, aber vielleicht hat jemand eine Idee, was es sein könnte.
Liebe Grüße,
Jan

zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 408

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

2

Mittwoch, 29. November 2017, 18:56

Die Motorleuchte ist die Fehlermeldung.
Die ausgelesenen Fehler haben jeweils eine DTC-Nummer. Die solltest Du erfragen und hier einstellen, damit man die Prüfroutine raussuchen kann.
Defektes Steuergerät ist in der Tat ziemlich gewagt und pauschal, wenn das Auto noch läuft.
Gerhard

PS: wieso postest Du das doppelt?

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 935

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

3

Mittwoch, 29. November 2017, 20:27

Marder in der Gegend?
Chrysler Town & Country, 3.6l mit BRC P&D LPG, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited

Jan

Anfänger

  • »Jan« ist männlich

Beiträge: 32

Registrierungsdatum: 1. April 2012

Wohnort: Dortmund

  • Nachricht senden

4

Mittwoch, 29. November 2017, 20:29

Pc-Kenntnisse entsprechen den Autokenntnissen
Entschuldige zu schnell geklickt :)
Versuche die DTC-Nummern zu bekommen.
Vielen Dank!
Jan

Jan

Anfänger

  • »Jan« ist männlich

Beiträge: 32

Registrierungsdatum: 1. April 2012

Wohnort: Dortmund

  • Nachricht senden

5

Donnerstag, 30. November 2017, 08:04

Ja, ein Marder scheint sich hier rumzutreiben, wobei der Wagen seine Freizeit in der geschlossenen Garage verbringt. Aber die kleinen Freunde sind ja sehr geschickt. Werde ich ansprechen.
Danke


Jan

Anfänger

  • »Jan« ist männlich

Beiträge: 32

Registrierungsdatum: 1. April 2012

Wohnort: Dortmund

  • Nachricht senden

6

Donnerstag, 30. November 2017, 09:04

Gerade die Fehlermeldungen erfragt,
P0692
P0480
Vielleicht hilft das weiter, Auto und Lüfter verhalten sich weiter klinisch unauffällig.

Hans Joachim Regul

Fortgeschrittener

Beiträge: 299

Registrierungsdatum: 14. April 2013

  • Nachricht senden

7

Donnerstag, 30. November 2017, 11:17

P0480 = Kühlerlüftersignal ungültig . ( Fehler im Sensor ?)

P692 = unbekannt

Gruß HJ

pierre2000

Fortgeschrittener

Beiträge: 177

Registrierungsdatum: 3. Januar 2017

  • Nachricht senden

8

Donnerstag, 30. November 2017, 12:30

Das ist doch echt mal wieder zum heulen, Steuergerät defekt :cursing: :cursing: :cursing: :cursing: :cursing: :cursing: :cursing: :cursing:

Dabei sind die DTC doch eindeutig:
P0480 => Cooling Fan Relay Control circuit
P0692 => Cooling Fan Control Circuit

Was gibst daran NICHT zu verstehen?
Muss da das Steuergerät dem Mechaniker noch erklären:
"Bitte Bitte tausch nicht MICH, kontrollier das Relais vom (Kühlungs-)Lüfter, bzw den (Kontroll-) stromkreis für Lüfter und Relais!!!! Ich mach nur, für was ich gebaut wurde, ICH BIN NUR DER BOTE; NICHT DER SCHULDIGE"
MannMann, was muss man denn da noch machen.......................... ;( ;( ;( ;( ;( ;(
Ich hab grad keinen Zugang zu den Wirings, das Einzigste, und das wäre dann der SupgerGau wenn du keine Garantie mehr hast, wäre noch, dass du vom TIPM-Wurm betroffen bist. Das TIPM ist unserer Kiste das, was man gemeinhin den Sicherungskasten nennt, nur in unserem Fall ist das Teil wesentlich komplexer und leider NICHT NUR ein Sicherungskasten, das Teil ist praktisch einer der lebenswichtigen Hirn/Nervenknoten in unserer Karre. Bis z. T. BAUJAHR (nicht EZ!!!) 2012 gabs da immer wieder Ausfälle wegen Korrossion/kalten/schlechten Lötverbindungen und mangelhaften Relais. Werkstätten können das meistens NICHT reparieren, da hilft dann tatsächlich nur ein neues TIPM. Meiner Meinung nach, sitzen eben die Relais für die Lüfter im TIPM und sind, soweit ich mich erinnere, vergossen; sprich: nicht austauschbar (hoffentlich täusch ich mich! :S ).
ABER: bevor irgendwas in Richtung TIPM/Stromkreise etc gemacht wird, und da sollte es heutzutage KEINERLEI Ausflüchte mehr geben, MÜSSEN ZWINGEND ALLE KABELBÄUME AUF MARDERSPUREN KONTROLLIERT WERDEN!!!!!!
Dann kommt: STECKER KONTROLLIEREN
erst wenn das abgearbeitet wurde, kann/muss man tiefer gehen, alles andere wie z. B. sinnlos Steuergeräte wechseln (die seltenst defekt sind, aber sauteuer) ist reine Geldmacherei, und/oder Pfusch
eigentlich ein Dodge Grand Caravan, inzwischen aber eher ein Dodsler Grand Country :D,
MY2012, 3.6l, FlexFuel, weiss

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 935

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

9

Donnerstag, 30. November 2017, 13:01

Anbei die Diagnoseanleitung zu dem DTC P0480

[Edit]
Das PDF zum P0692 ist mit 226kb zu groß zum Anhängen
»steffen.m« hat folgende Datei angehängt:
Chrysler Town & Country, 3.6l mit BRC P&D LPG, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »steffen.m« (30. November 2017, 13:09)


Jan

Anfänger

  • »Jan« ist männlich

Beiträge: 32

Registrierungsdatum: 1. April 2012

Wohnort: Dortmund

  • Nachricht senden

10

Donnerstag, 30. November 2017, 13:15

Laut Werkstatt sind Relais und Stromkreis des Lüfters in Ordnung. Marderspuren, die Batterie ( es war wohl auch ab und zu Unterspannung im ABS-System, der Wagen steht häufig mal 2Wochen ohne Auslauf) und Stecker werden kontrolliert.
Gebaut wurde er im Mai 2013, zugelassen im Juli. Vierjahresgarantie also im Juli abgelaufen. Hurra...
lg
Jan

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 935

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

11

Donnerstag, 30. November 2017, 13:25

Der Idealfall für eine Werkstatt...
Chrysler Town & Country, 3.6l mit BRC P&D LPG, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 935

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

12

Donnerstag, 30. November 2017, 13:36

Anbei noch der P0692 zerpflückt in 2 Teile
»steffen.m« hat folgende Dateien angehängt:
Chrysler Town & Country, 3.6l mit BRC P&D LPG, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited

Sonny

Schüler

Beiträge: 118

Registrierungsdatum: 1. Dezember 2014

Wohnort: Tübingen

  • Nachricht senden

13

Donnerstag, 30. November 2017, 16:31

Es gibt zwei Relais für das Gebläse, eines für niedrige Lüftergeschwindigkeit, das sitzt im TIPM. Das high speed relais sitzt am Lüfter in der Nähe des Schlossträgers.
Bei einer Reihe von Fahrzeugen für den nordamerikanischen Markt gab es Ausfälle des Lüfters aufgrund eines defekten Relais vorne am Schlossträger bzw. der Lüftermotor selber hatte einen Defekt, obwohl der Lüfter noch ansteuerbar war. Ich würde erstmal nach Unterbrechungen in der Verkabelung hin zum Lüfter suchen, Marder oder schlechte Kontakte am Stecker wären hier ein erster Ansatzpunkt.
2013 Chrysler Town & Country Touring - flex fuel - billet silver

pierre2000

Fortgeschrittener

Beiträge: 177

Registrierungsdatum: 3. Januar 2017

  • Nachricht senden

14

Freitag, 1. Dezember 2017, 10:15

@Jan:
wenn die das tatsächlich so machen/gemacht haben wie du das schreibst, ok, dann haste evt tatsächlich ne Werkstatt, die ihr Geld wert sein könnte. Aber dass das PCM defekt sein sollte, kann ich fast nicht glauben, auch in USA gibts kaum Berichte über defekte PCM. Soll nicht heissen, dass es das nie gibt, aber.... naja. Wie in den von Steffen angehängten Anweisungen nachzulesen, gibt es klare Vorgaben wie das PCM auf Defekt kontrolliert werden kann.
Batteriespannung schwach im ABS-Modul ist fast normal, kommt bei meinem auch immer wieder, sogar mit neuer Batterie.
eigentlich ein Dodge Grand Caravan, inzwischen aber eher ein Dodsler Grand Country :D,
MY2012, 3.6l, FlexFuel, weiss

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 935

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

15

Freitag, 1. Dezember 2017, 11:43

Batterie schwach meldet auch gerne Mal das KeylessGo-Modul

Defekte PCM gabs im Modelljahr 15
Chrysler Town & Country, 3.6l mit BRC P&D LPG, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited

Jan

Anfänger

  • »Jan« ist männlich

Beiträge: 32

Registrierungsdatum: 1. April 2012

Wohnort: Dortmund

  • Nachricht senden

16

Freitag, 1. Dezember 2017, 14:39

Hallo Pierre,
bei meiner Werkstatt, ein alteingesessener Familienbetrieb, fühle ich mich gut aufgehoben, bin dort vom ersten Uno von 1989 bis zum jetzigen Voyager Kunde und sicher dort nicht über den Tisch gezogen zu werden. Überall all die Jahre wurden die Autos dort engagiert und fachgerecht gewartet/ repariert. Leider haben sie im Zuge der Händlerkündigungen mit dem Chaos bei Fiat den Vertragshändlerstatus verloren.
Unser Ami ist sicher nicht ihr Spezialgebiet und diese Elektronikfehler sind auch nicht gerade dankbar.
Keine Marderspuren, Kabel und Stecker wohl in Ordnung, die Diagnoseanleitungen ( Danke Steffen)sind durchgeführt worden.
Es deutet wohl im Moment auf das Relais im TIPM hin. Anfrage bei Lancia läuft, wir warten...

Schon einmal vielen Dank in die Runde für die rege Anteilnahme:)

pierre2000

Fortgeschrittener

Beiträge: 177

Registrierungsdatum: 3. Januar 2017

  • Nachricht senden

17

Freitag, 1. Dezember 2017, 14:58

Hallo Pierre,
bei meiner Werkstatt, ein alteingesessener Familienbetrieb, fühle ich mich gut aufgehoben, bin dort vom ersten Uno von 1989 bis zum jetzigen Voyager Kunde und sicher dort nicht über den Tisch gezogen zu werden. Überall all die Jahre wurden die Autos dort engagiert und fachgerecht gewartet/ repariert.
Schön zu hören, dass es sowas heutzutage noch gibt! :thumbsup: :thumbsup: :thumbsup:
eigentlich ein Dodge Grand Caravan, inzwischen aber eher ein Dodsler Grand Country :D,
MY2012, 3.6l, FlexFuel, weiss

Jan

Anfänger

  • »Jan« ist männlich

Beiträge: 32

Registrierungsdatum: 1. April 2012

Wohnort: Dortmund

  • Nachricht senden

18

Mittwoch, 6. Dezember 2017, 18:32

So, nach Überprüfung aller Kabel, Relais ( sind übrigens im Tipm gesteckt, nicht verlötet) ist der Fehler nicht erklärbar. Fiat hat alle Daten ausgewertet, der Fehler ist beim europäischen Pentastar nicht bekannt. Welch Ehre, vielleicht wird das Problem ja nach mir benannt...
Plan ist jetzt das Tipm zu tauschen, dann mal sehen was passiert.

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 935

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

19

Mittwoch, 6. Dezember 2017, 22:46

Im TIPM gibt es gesteckte Relais (das sind die grauen Dinger, wenn man den Deckel des TIPM öffnet), aber auch unzählige Relais im Inneren, die dann freilich gelötet sind.

Naja, was soll FCA groß auswerten. Fehlercode gibt's, trotzdem nichts gefunden, fangt an mit tauschen, Garantie ist beim Kandidaten eh abgelaufen.
Chrysler Town & Country, 3.6l mit BRC P&D LPG, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited

Jan

Anfänger

  • »Jan« ist männlich

Beiträge: 32

Registrierungsdatum: 1. April 2012

Wohnort: Dortmund

  • Nachricht senden

20

Samstag, 16. Dezember 2017, 16:53

Gestern den Wagen abgeholt, das Tipm ist getauscht, bis jetzt keine Warnlampe mehr. Bin gespannt, ob jetzt Ruhe ist, morgen geht es auf eine kleine Tour. Die Rechnung folgt, hoffe, es bleibt noch etwas für Weihnachtsgeschenke übrig:).
Danke an Alle für die Beiträge, schönes Auto, tolles Forum!

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!