Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

vvtattoo

Anfänger

  • »vvtattoo« ist männlich

Beiträge: 31

Registrierungsdatum: 26. Oktober 2020

Wohnort: Hamm

  • Nachricht senden

1

Samstag, 15. Mai 2021, 16:36

Gelegentliche Probleme mit Heizung, Radio und...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen, ;)

mein Dicker spinnt und „spielt“ mit mir.
Wegen Heizung und Stellmotoren habe ich einiges in andere Themen gefunden, wegen andere Probleme leider nicht.

1. Vor ein paar Wochen hatte der beieiner Fahrt nur heiß aus beiden Lüftungsgitter auf Fahrerseite geblasen, egal, ob ich auf „Hi“ oder „Lo“ drehte. Nur die Beifahrerseite hat drauf reagiert. Nächste Fahrt – alles wieder ok. Sowas hatte ich schon mal früher und habe danach die HVAC mit Appcar DiagFCA und auf Gehör getestet. Alles öffnete und schließte wieder zu 100 %. Eine Option für Kalibrierung könnte ich nicht finden.
Ich muß dazu sagen, daß Klima ohne Funktion ist, aber das werde ich in eine neue Thema fragen.
2. Dann, ca.Woche später, bei einer Fahrt – Radio ausgefallen. Kein Scan, keine Lautstärkesteuerung(auch am Steuerrad) also fast tot. Fast, weil Scan und Wellen Fenstern sah ich, nur eingefroren. Navi habe ich nicht ausprobiert,aber die Karte bewegte sich beim fahren. Eine halbe Stunde später bei Rückfahrt – als nichts gewesen, alles funktioniert wieder, auch die eingestellte Radiowelle. ?(
3. Nach Thermostatwechsel und ca. 600 gefahrene Km kommen immer noch in Behälter von Kühlmittel etwas Blasen hoch und in Verdampfer von Gasanlage sind hörbare Klacks, mit ca. 10 – 15 Sekunden Abstand. Temperatur hält wie man sollte, warme Luft kommt auch nach paar Minuten Fahrt.
Weiß jemand vllt.voran es liegen könnte?
Wegen Blasen habe ich direkt nach Wechsel und ca. 40 Km Fahrt die Werkstatt gefragt. Sie behaupteten es ist entlüftet worden und Blasen von Restluft sollen bald aufhören, und kaputten ZKD wollen sie auch ausschließen! ?( :wacko:
Chrysler Town & Country 4,0L Limited, Farbe - Brilliant Black Crystal Pearl, MJ08, Prins VSI2.0 LPG, Valve care system ;)

DodgePentastar

Fortgeschrittener

Beiträge: 582

Registrierungsdatum: 26. Juli 2020

  • Nachricht senden

2

Samstag, 15. Mai 2021, 17:39

Zu 3. Wenn beim Verdampfer die Membrane reißt, dann wird das Gas ins Kühlsystem reingedrückt. Daher kommen die Bläschen. Vielleicht ist es bei dir der Fall?

vvtattoo

Anfänger

  • »vvtattoo« ist männlich

Beiträge: 31

Registrierungsdatum: 26. Oktober 2020

Wohnort: Hamm

  • Nachricht senden

3

Samstag, 15. Mai 2021, 18:07

Kann sein, danke.

Nur dafür muss ich erst jemanden, guten finden, der es komplett checkt.
Oder könnte ich auf Benzin umstellen und nach ne Weile schauen ob keine Blasen mehr bilden?

Laut Youtube video von GM Service Nagel ist der Verdampfer auch falsch eingebaut, zwar quer, statt längs.
Soll so, wegen Beschleunigung und Brems, mehr belastet werden.
Chrysler Town & Country 4,0L Limited, Farbe - Brilliant Black Crystal Pearl, MJ08, Prins VSI2.0 LPG, Valve care system ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »vvtattoo« (15. Mai 2021, 18:35)


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!