Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

guech

Schüler

  • »guech« ist männlich

Beiträge: 114

Registrierungsdatum: 6. März 2017

Wohnort: STEYR

  • Nachricht senden

1

Sonntag, 2. August 2020, 06:53

Getriebe Parkposition

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
Bei meinem Getriebe funktieoniert seit gestern die Park Sperre nicht mehr. In Stellung P werden die Räder nicht mehr blockiert, er verhält sich wie bei N.
Das Getriebe schaltet einwandfrei ohne rucken oder sonstige Fehler. Hatte das schon jemand?
mfg Chris
Lancia Voyager Platinum 2.8CRD 2013

David_Korbach

Anfänger

  • »David_Korbach« ist männlich

Beiträge: 8

Registrierungsdatum: 23. Januar 2020

Wohnort: Korbach

  • Nachricht senden

2

Sonntag, 2. August 2020, 15:41

Hallo Chris, entweder hat sich der Bowdenzug zum Getriebe grlängt oder ausgegangen oder die Sperrklinke im Getriebe ist defekt. (das wäre ungünstig) den Bowdenzug kann man ja mal checken. Einer guckt vorne einer bedient den Wählhebel...

VG
David

guech

Schüler

  • »guech« ist männlich

Beiträge: 114

Registrierungsdatum: 6. März 2017

Wohnort: STEYR

  • Nachricht senden

3

Sonntag, 2. August 2020, 20:20

Der Bowdenzug kann es fast nicht sein da alle alle Positionen PRND ordnungsgemäß funktionieren und das Getriebe auch richtig arbeitet. Muß wohl die Sperrklinke sein. Es ist mir gestern erst aufgefallen da ich normalerweise immer die Feststellbremse benutze um das Getriebe zu entlasten. Kann man diese Klinke ohne Ausbau des Getriebes wechseln? Ich möchte eine Generalüberholung vermeiden da das Getriebe butterweich schaltet und auch keine Fehler gespeichert hat. Die gespeicherten Volumen der einzelnen Kupplungen liegen auch alle im Normbereich, also hat das Getriebe noch keine Abnutzungserscheinungen.
Ich kontrolliere moregen den Bowdenzug.
mfg Chris
Lancia Voyager Platinum 2.8CRD 2013

zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 456

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

4

Montag, 3. August 2020, 11:40

Hallo Chris,
funktioniert die Sperre am Schalthebel noch, wenn keine Bremse getreten wird?
Ich weiß zwar jetzt aus dem Stehgreif die Signalwege nicht, aber es ist durchaus denkbar, dass das Signal 'Bremspedal gelöst' nicht kommt.
Gerhard

guech

Schüler

  • »guech« ist männlich

Beiträge: 114

Registrierungsdatum: 6. März 2017

Wohnort: STEYR

  • Nachricht senden

5

Montag, 3. August 2020, 13:45

Geht wieder,

die Welle des Hebels ist in einer Kunsstoffbuchse gelagert, da war leichter Rost erkennbar. ein bisserl Kriechöl und die Welle dreht den Hebel wieder bis auf Anschlag zurück. Beim Gang einlegen ist der Bowdenzug auf Zug und alles hat funktioniert, wenn man auf P hoch schiebt wird der Hebel durch Federspannung zurückgezogen und nicht durch den Bowdenzug geschoben. Die letzten mm wurden nicht erreicht obwohl innen Die Rastungbfunktioniert hat, auch die Sperre des Schalthebels!

Mit freundlichen Grüßen Chris
Lancia Voyager Platinum 2.8CRD 2013


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!