Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

teddytimo227

unregistriert

1

Montag, 10. Dezember 2018, 20:33

Hilfe! Meine Lampen flackern...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen, ich habe seit einigen Wochen das Problem, dass meine Halogenscheinwerfer flackern, dabei flackern beide gleichzeitig und manchmal flackert das Kombiinstrument auch mit oder das Licht geht ganz aus, das ist mir gerade letztens am Ende einer Langstrecke passiert…vor einem Monat kam es auch einmal vor, dass der Motor ganz ausgegangen ist…was könnte das bloß sein?
Viele Grüße und danke im Vorraus!

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 295

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

2

Montag, 10. Dezember 2018, 20:39

Könnte eine schlechte Masseverbindung sein oder der Pluskontakt zum TIPM nicht richtig fest. Da du ja eine Gasanlage drin hast, wurde an dem Fahrzeug gebaut. Würde ich zuerst überprüfen. Ist für das Modelljahr ab 2011 zumindest kein typischer Fehler.
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

NK.1992

Fortgeschrittener

  • »NK.1992« ist männlich

Beiträge: 350

Registrierungsdatum: 24. Juni 2016

Wohnort: Ellerhoop

  • Nachricht senden

3

Mittwoch, 12. Dezember 2018, 05:40

Ja guck mal beim Sicherungskasten nach dort die Stecker die hinein gehen und Steuergeräte. Bei mir waren die Kabel auch sehr in mitleidenschaft gezogen.
Chrysler Town Country 3.6l BJ: 14 mit BRC P&D *Solvage Titel*
Modifikation bis jetzt:
Getriebeölwanne Dorman mit Ablassschraube
Getriebeölstab Self-Made
Android Navi 10" Joying

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!