Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Beiträge: 5

Registrierungsdatum: 14. Dezember 2012

  • Nachricht senden

1

Sonntag, 19. März 2017, 09:42

Kein Antrieb weil in Drive 160000 km

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, habe ein schwerer Problem, gistern beim Fahren, plötslich kein Antrieb mehr, Motordrehzahl ging hoch, aufs neue gestartet , kein bewegung, keine Fehler gespeichert im Steuergerät, kein Olverlusst zwichen motor und Getriebe, kein Lärm, kein Getriebe Öldruck, kein Turbinedrehzahl, der Position der Hebel ändert sich P R N D aber kein Kupplung Motor Getriebe, wer kann mir hilfen bitte, Danke

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 902

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

2

Sonntag, 19. März 2017, 12:22

Klingt bald nach dem gleichen Fehler wie bei PanTau.

Vortrieb und Servo ausgefallen :o(

Wo steht dein Auto jetzt? Wo kommst du her?
Chrysler Town & Country, 3.6l, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited

zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 408

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

3

Sonntag, 19. März 2017, 17:14

Das hört sich nicht gut an!
Ich kann mir aber nicht vorstellen, das die Getriebe sich grundlos wegen Mängeln verabschieden. Dazu gibt es davon einfach zu viele, die klaglos laufen.
Ein paar NoGo gibt es schon, die man berücksichtigen muss. Ob die dann gleich zu Schaden führen oder nur den Startschuß bilden, sei mal dahingestellt.
Da wäre: Parken ohne Handbremse an abschüssigen Stellen, ohne Leerlauf durch die Waschstraße ziehen lassen, schieben oder ziehen ohne Leerlauf.
Radmuttern anziehen bei freihängendem Rad fällt mir da auch noch ein. Regelmäßige Wartung setze ich mal voraus.
An der Stelle nochmal was zum Leerlauf. Den kann man normaler Weise nur bei laufendem Motor einlegen, bekommt diesen dann aber in der Stellung nicht aus.
Bei stehendem Motor kann man den auch einlegen, wenn man den Sperrknopf drückt. Über dem Schalthebel befindet sich ein kleiner Deckel, der sich rausdrücken lässt.
Tief drinnen befindet sich besagter Knopf, den man mit dem Ersatzschlüssel herunterdrücken kann. Der Hebel wird in dem Moment entsperrt. Schaltet man später zurück auf P,
rastet die Sperre von selbst wieder ein.
Gerhard

PanTau

Schüler

Beiträge: 59

Registrierungsdatum: 14. Juni 2014

  • Nachricht senden

4

Montag, 20. März 2017, 19:39

Hallo zunke,
bei mir nichts von alledem. Wobei wir wie gesagt in einer mittelgebirgigen Kleinstadt leben. Da geht es oft bergab und bergauf, und ich gehe doch recht in der Annahme, dass man nicht jedesmal, wenn man wegen Bergabfahrt ganz vom Gas geht und in D
bleibt, das Getriebe schädigt?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »PanTau« (20. März 2017, 19:46)


steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 902

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

5

Montag, 20. März 2017, 20:13

Nein, keinesfalls. Fahre fast seit 20 Jahren Automatik, hatte nie Probleme mit den Getrieben und lasse mich auch oft in D rollen.
Chrysler Town & Country, 3.6l, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited


zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 408

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

6

Montag, 20. März 2017, 21:46

@ Pan Tau:
Ich versuche nur, die Ursache zu ergründen. Wenn sich ein Getriebe verabschiedet, ist das nicht gerade eine Bagatelle. Die von mir beschriebenen Szenarien beziehen sich alle
auf die Parkstellung.
Gerhard

Feuer

Anfänger

Beiträge: 2

Registrierungsdatum: 6. Oktober 2018

  • Nachricht senden

7

Samstag, 6. Oktober 2018, 09:24

Gleiches Problem

Hallo ich habe nun bei 175000 km das gleiche Problem. Meine Werkstätte sagt es muss ein Tauchgetreibe rein. Hätt hier sonst noch jemand Erfahrung?

PanTau

Schüler

Beiträge: 59

Registrierungsdatum: 14. Juni 2014

  • Nachricht senden

8

Samstag, 6. Oktober 2018, 22:40

... na, nicht mehrErfahrung als ich im o.g. Thread beschrieben habe. viertes Getriebe bei knapp 80.000 km. Meiner ist Bj 11/2014, Modelljahr 2015 - kann das irgendwie ne "schlechte" Charge von irgendwas sein (Getriebe, Steuerung, wasauchimme)?

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 902

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

9

Samstag, 6. Oktober 2018, 22:48

Also beim besten Willen. 4 Getriebe bei nur 80k geht absolut nicht. Einen Material-Defekt kann jeden ereilen. Aber schon beim zweiten Auftreten wäre das statistisch nicht mehr normal. Warst du immer in der selben Werkstatt? Entweder wurde die wahre Ursache für die Defekte nicht gefunden oder diese Werkstatt hat den Namen nicht verdient.
Chrysler Town & Country, 3.6l, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited

PanTau

Schüler

Beiträge: 59

Registrierungsdatum: 14. Juni 2014

  • Nachricht senden

10

Sonntag, 7. Oktober 2018, 13:32

Also beim besten Willen. 4 Getriebe bei nur 80k geht absolut nicht. Einen Material-Defekt kann jeden ereilen. Aber schon beim zweiten Auftreten wäre das statistisch nicht mehr normal. Warst du immer in der selben Werkstatt? Entweder wurde die wahre Ursache für die Defekte nicht gefunden oder diese Werkstatt hat den Namen nicht verdient.


Nein, beim ersten Defekt (Ausfall 2017) ist der Wagen einfach zur nächsten Fiat-Werkstatt geschleppt worden. Das dort eingebaute Getriebe (#2) hat dann direkt aus dem Differentialdeckel geleckt, so dass nach 14 Tagen #3 fällig und nach 5 Wochen auch eingebaut war. Nachdem das Schiff mir nun (2018 bzw. 22000 km später) ab und an an der Ampel ausgegangen ist und beim Bremsen zu spät in den Leerlauf geschalten hat, hab ichs moniert (diesmal bei der Werkstatt/beim Händler meines Vertrauens, Garantie ist noch bis 2/2019) und die haben direkt #4 eingebaut.

Meine große Hoffnung ist auch, dass es an der Fiat-Werkstatt lag... und wir jetzt ein Getriebe haben, das gescheit eingebaut ist und auch hält...
Was mir spanisch vorkommt: Eine Teilegarantie auf das vierte Getriebe (wäre dann ja bis 2020) wurde nicht ausgesprochen, d.h. die Möglichkeit zum Austausch endet mit der verlängerten Garantie...
Selbst, wenn man´s drauf anlegen würde, könnte man ein Automatik-Getriebe in der Zeit nicht umbringen. Genaueres im oben verlinkten Thread...

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 902

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

11

Sonntag, 7. Oktober 2018, 16:18

Das das 62TE auch mal stirbt, ja. Aber meistens unter erschwerten Bedingungen (Hängerbetrieb, ruppiger Fahrstil). Wenn bereits Murx geliefert wird (dein erstes Ersatzgetriebe), dann sollte sowas von einer Werkstatt bemerkt werden, denn das zu verbauende Material sollte man wenigstens äußerlich prüfen. Denk schon, dass die erste Werkstatt dir viel Ärger und Frust auf das Auto verschafft hat .
Chrysler Town & Country, 3.6l, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited

Feuer

Anfänger

Beiträge: 2

Registrierungsdatum: 6. Oktober 2018

  • Nachricht senden

12

Samstag, 20. Oktober 2018, 17:23

So. Leider hat es etwas gedauert. Nach 10 Tagen habe ich mein Auto nun wieder mit einem Tauschgetriebe. Kosten sind noch nicht ganz klar da noch auf die GS für die Rücksendung des defekten Teils gewartet werden muss. Aber man meinte so 6000 Euro wird es schon werden. Nächste Woche fahre ich 1500 KM danach kann ich berichten ob alles wieder klappt.

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 902

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

13

Samstag, 20. Oktober 2018, 19:57

6000€ klingt ganz schön heftig
Chrysler Town & Country, 3.6l, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!