Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

aginara

Fortgeschrittener

  • »aginara« ist männlich

Beiträge: 228

Registrierungsdatum: 23. September 2018

Wohnort: 72108 Rottenburg

  • Nachricht senden

61

Dienstag, 12. Februar 2019, 18:37

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich denke, dass das Zünden der Xenons nicht das Problem ist, sondern eher die Brenndauer! Einige Fabrikate wie BMW Mercedes ect. lassen die
Xenon mindestens 2-3min brennen! Hat aber jetzt mit der Situation nichts zu tun.

Gruß
Jürgen
Chrysler Town & Country 3.6l Touring L, MJ13, Silber PSC, LPG

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 471

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

62

Dienstag, 12. Februar 2019, 21:16

Eventuell spielt das Zündschloss noch eine Rolle. Ich habe es im Rahmen des Einbaus des Motofernstartes gewechselt, da ich die erhöhte Reichweite von knapp 100m haben wollte (und nutze). Der Licht/Regensensor hängt per LIN-Bus direkt am Zündschloss dran. Durch den Wechsel habe ich jetzt eine viel neuere Software als das Modelljahr 2012 und hat jetzt eine neuere Software (6.20). Pierre hat aber sein Zündschloss auch gewechselt und vermutlich die 6.20 drin. Der Lancia Voyager hat auf jeden fall eine andere Software drin, denn den gibt es nur mit ELV-Modul (Lenkradsperre) und ohne offiziellen Fernstart. Aber hier fehlt halt der Input von anderen Fahrern des MJ14 oder 15 wie es bei denen aussieht
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

aginara

Fortgeschrittener

  • »aginara« ist männlich

Beiträge: 228

Registrierungsdatum: 23. September 2018

Wohnort: 72108 Rottenburg

  • Nachricht senden

63

Mittwoch, 13. Februar 2019, 12:42

Meiner ist ja von 2013, also nur ein Jahr jünger, aber ich habe ja das Zündschloss mit dem Fernstart drin! Ich habe auch schon überlegt, ob es eventuell damit zusammenhängt, dass die Xenons nur ca. 35 Watt verbrauchen, gegenüber 55 Watt der HID`s?

Gruß
Jürgen
Chrysler Town & Country 3.6l Touring L, MJ13, Silber PSC, LPG

wital555

Fortgeschrittener

  • »wital555« ist männlich

Beiträge: 286

Registrierungsdatum: 10. Oktober 2016

Wohnort: 42 65 63 6b 75 6d

W A F
-
* * * * *
  • Nachricht senden

64

Mittwoch, 13. Februar 2019, 14:50

Ich habe das Thema kurz überflogen.
Kommt es evtl. auf die Beleuchtung im Tunnel an?
Bei mir ist es von Tunnel zu Tunnel unterschiedlich wie schnell, oder langsam, das Licht eingeschaltet wird.
9 Sekunden hatte ich aber nie. Bzw. habe ich drauf nicht geachtet. Es ging halt an. Genaueres kann ich erst nach dem Urlaub sagen.

Steffen, welches Input oder Output wird benötigt?
Was kann ich, ohne in den Tunnel reinfahren zu müssen, austesten und berichten?
Gruß, Witali.


05.2005 Megane Scenic Kaleido Ph I 1.6 107 Ps (Bj 1999) (weg)
05.2010 Espace IV Initale Paris Ph II 3.0 181 Ps (Bj 2006) (Unfall)
12.2010 Megane Grandtour RXE Ph II 1.4 94 Ps (Bj 2000)
04.2011 Espace IV Initale Paris Ph II 3.0 181 Ps (Bj 2006) (Brand)
10.2016 Lancia Voyager Gold 2.8 cRD 163 Ps Multijet (Bj 2012)

pierre2000

Fortgeschrittener

Beiträge: 229

Registrierungsdatum: 3. Januar 2017

  • Nachricht senden

65

Mittwoch, 13. Februar 2019, 17:16

Kommt es evtl. auf die Beleuchtung im Tunnel an?
Bei mir ist es von Tunnel zu Tunnel unterschiedlich wie schnell, oder langsam, das Licht eingeschaltet wird.
Das wäre noch ein vager Verdacht meinerseits. Ich hab halt "nur" schweizer Tunnel in der näheren Umgebung, und da ists so, das die ersten ca 100m extrem hell ausgeleuchtet sind. Mir fehlt die Vergleichsmöglichkeit zu deutschen Tunnels, da ich keine in der Nähe habe.
Allerdings bestätigt Aginara ja, dass es bei ihm ebenfalls keine Änderung gab................
eigentlich ein Dodge Grand Caravan, inzwischen aber eher ein Dodsler Grand Country :D,
MY2012, 3.6l, FlexFuel, weiss


steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 471

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

66

Mittwoch, 13. Februar 2019, 17:33

@witali
wir suchen immer noch, bei welchem Baujahr / Modell das Autolicht über den Knubbel auf dem Armaturenbrett aktiviert wird und bei welchem es der Licht/Regensensor macht und wie lange das dauert

Wir haben einen Lancia Voyager MJ14, bei dem der Regensensor dafür verantwortlich ist. Wird der abgedeckt, geht sofort ohne Verzögerung das Licht an. Der Knubbel auf dem Armaturenbrett hat keinerlei Funktion in Verbindung mit dem Einschalten des Lichts. So steht es auch im Service-Handbuch beschrieben. Bei den hier bis jetzt gemeldeten US-Varianten von RT und RM sieht es aber bei MJ12, MJ13 und MJ14 so aus, dass der Knubbel für das automatische Licht verantwortlich ist. Der Regensensor ist wirkungslos.

Weiterhin haben wir Unterschiede in der Einschaltzeit des Lichts. Bevor ich meinen Sensor getauscht habe, ging das Licht erst nach 8-9 Sek an, wenn ich den Sensor auf dem Armaturenbrett zugedeckt habe. Nach dem Tauch dauert es nun nur noch 2-3 Sekunden, genauso bei acgallex (MJ14) und Wingman (MJ09). Bei Pierre (MJ12) und Aginara (MJ13) hat der Wechsel nichts gebracht, es bleibt bei 8-9 Sek. bis sich das Licht einschaltet. Pierre und Aginara haben Halogen, die anderen Xenon. Deshalb der Verdacht, dass es an der Lichtvariante liegen könnte.
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

wital555

Fortgeschrittener

  • »wital555« ist männlich

Beiträge: 286

Registrierungsdatum: 10. Oktober 2016

Wohnort: 42 65 63 6b 75 6d

W A F
-
* * * * *
  • Nachricht senden

67

Mittwoch, 13. Februar 2019, 18:16

Ok, werde morgen testen welcher Sensor verantwortlich ist und wie lange es dauert. Software auch nachschauen irgendwo?
Vorab: Lancia MJ 12 mit Xenon
Gruß, Witali.


05.2005 Megane Scenic Kaleido Ph I 1.6 107 Ps (Bj 1999) (weg)
05.2010 Espace IV Initale Paris Ph II 3.0 181 Ps (Bj 2006) (Unfall)
12.2010 Megane Grandtour RXE Ph II 1.4 94 Ps (Bj 2000)
04.2011 Espace IV Initale Paris Ph II 3.0 181 Ps (Bj 2006) (Brand)
10.2016 Lancia Voyager Gold 2.8 cRD 163 Ps Multijet (Bj 2012)

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 471

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

68

Mittwoch, 13. Februar 2019, 19:15

Teilenummer des Solarsensors steht auf dem Sensor selber drauf, muss ja nur nach oben raus gezogen werden

Xenon Ja/Nein

Sollte dein Regensensor fürs Umschalten verantwortlich sein:
Softwareversion des WIN-Moduls
Softwareversion des TIPM, die ist im RT anders als die Hardwareversion
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

wital555

Fortgeschrittener

  • »wital555« ist männlich

Beiträge: 286

Registrierungsdatum: 10. Oktober 2016

Wohnort: 42 65 63 6b 75 6d

W A F
-
* * * * *
  • Nachricht senden

69

Mittwoch, 13. Februar 2019, 19:19

Habe mit Taschenlampe ausprobiert:

Ca. 3 Sekunden Reaktionszeit beim Beleuchten von "Knubbel auf dem Armaturenbrett".
Regensensor zeigt keine Wirkung.

Werde morgen beim Tageslicht abdecken, denke aber das es beim Ergebniss von Heute bleibt.
Gruß, Witali.


05.2005 Megane Scenic Kaleido Ph I 1.6 107 Ps (Bj 1999) (weg)
05.2010 Espace IV Initale Paris Ph II 3.0 181 Ps (Bj 2006) (Unfall)
12.2010 Megane Grandtour RXE Ph II 1.4 94 Ps (Bj 2000)
04.2011 Espace IV Initale Paris Ph II 3.0 181 Ps (Bj 2006) (Brand)
10.2016 Lancia Voyager Gold 2.8 cRD 163 Ps Multijet (Bj 2012)

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 471

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

70

Mittwoch, 13. Februar 2019, 20:02

Deckt sich mit dem, was acgallex, Wingman und ich haben. Xenon vorhanden? Wenn ja, dann wären es schon 4 mit Xenon, bei denen es dann nach 2-3sek. angeht, und 2 mit Halogen, bei denen der neue Sensor wirkungslos ist.

Teilenummer des Solarsensors wäre noch interessant, wirst wahrscheinlich auch schon den mit 6xxxAB haben
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

wital555

Fortgeschrittener

  • »wital555« ist männlich

Beiträge: 286

Registrierungsdatum: 10. Oktober 2016

Wohnort: 42 65 63 6b 75 6d

W A F
-
* * * * *
  • Nachricht senden

71

Mittwoch, 13. Februar 2019, 20:08

Vorab: Lancia MJ 12 mit Xenon



Die Versionen/Teilenummern morgen.
Gruß, Witali.


05.2005 Megane Scenic Kaleido Ph I 1.6 107 Ps (Bj 1999) (weg)
05.2010 Espace IV Initale Paris Ph II 3.0 181 Ps (Bj 2006) (Unfall)
12.2010 Megane Grandtour RXE Ph II 1.4 94 Ps (Bj 2000)
04.2011 Espace IV Initale Paris Ph II 3.0 181 Ps (Bj 2006) (Brand)
10.2016 Lancia Voyager Gold 2.8 cRD 163 Ps Multijet (Bj 2012)

Swen

Schüler

  • »Swen« ist männlich

Beiträge: 58

Registrierungsdatum: 21. Februar 2016

Wohnort: Schweiz

  • Nachricht senden

72

Mittwoch, 13. Februar 2019, 20:42

Ich hatte Mal ein 2014 Lancia Voyager Ersatzwagen
Da ging das Licht auch Schneller an.

Mein 2012 hat eine Ewigkeit (+\- 8sekunden) bis das Licht
Lancia Voyager RT Gold 2012 3.6

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 471

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

73

Mittwoch, 13. Februar 2019, 20:45

Du hast aber Xenon, oder? Zieh den Knubbel raus und schau, ob das Teil mit 05 beginnt. Vielleicht bekommst du einen von pierre oder aginara, denen der neue im Moment nichts nutzt
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Swen

Schüler

  • »Swen« ist männlich

Beiträge: 58

Registrierungsdatum: 21. Februar 2016

Wohnort: Schweiz

  • Nachricht senden

74

Mittwoch, 13. Februar 2019, 23:03

Ja habe Xenon.

Muss da zuerst die ganze Abdeckung demontiert werden um den Knubbel raus zu bekommen ?
Wie hast Du den Knubbel raus bekommen?

Lg

Swen
Lancia Voyager RT Gold 2012 3.6

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 471

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

75

Mittwoch, 13. Februar 2019, 23:06

Einfach den Knubbel links und rechts anfassen und hochziehen, mehr ist nicht notwendig. Der ist nur gesteckt
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Wingman

Schüler

Beiträge: 89

Registrierungsdatum: 11. Januar 2016

  • Nachricht senden

76

Donnerstag, 14. Februar 2019, 06:57

Eventuell spielt das Zündschloss noch eine Rolle. Ich habe es im Rahmen des Einbaus des Motofernstartes gewechselt, da ich die erhöhte Reichweite von knapp 100m haben wollte (und nutze). Der Licht/Regensensor hängt per LIN-Bus direkt am Zündschloss dran. Durch den Wechsel habe ich jetzt eine viel neuere Software als das Modelljahr 2012 und hat jetzt eine neuere Software (6.20). Pierre hat aber sein Zündschloss auch gewechselt und vermutlich die 6.20 drin. Der Lancia Voyager hat auf jeden fall eine andere Software drin, denn den gibt es nur mit ELV-Modul (Lenkradsperre) und ohne offiziellen Fernstart. Aber hier fehlt halt der Input von anderen Fahrern des MJ14 oder 15 wie es bei denen aussieht

Ich habe auch vor einiger Zeit das Zündschloß gewechselt und nun die erweiterte Fernstart-Variante drin. Bei meinem 2009er ist es die Version 6.10

aginara

Fortgeschrittener

  • »aginara« ist männlich

Beiträge: 228

Registrierungsdatum: 23. September 2018

Wohnort: 72108 Rottenburg

  • Nachricht senden

77

Donnerstag, 14. Februar 2019, 14:27

Hallo Swen,

wenn du den Sensor brauchst, an mir soll es nicht liegen! ;)


Gruß
Jürgen
Chrysler Town & Country 3.6l Touring L, MJ13, Silber PSC, LPG

guech

Schüler

  • »guech« ist männlich

Beiträge: 114

Registrierungsdatum: 6. März 2017

Wohnort: STEYR

  • Nachricht senden

78

Donnerstag, 14. Februar 2019, 15:21

Ich habe einen Lancia 2013 mit Xenon

Bei mir reagiert er nur auf den Knubbel nach ca 8-9 Sekunden. Auf das Abdecken des Regensenors reagiert das Licht überhaupt nicht.

Es ist der 55111275AA Sensor
Wenn jemand den neuen Sensor verkaufen möchte, ich nehme den gegen Vorkasse.
Lancia Voyager Platinum 2.8CRD 2013

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »guech« (14. Februar 2019, 16:39)


steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 471

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

79

Donnerstag, 14. Februar 2019, 18:29

Scheinst dann auch einen defekten oder schlechten Sensor zu haben. Hoffentlich hast du Glück, dass es nach dem WEchsel besser aussieht.

Nach deiner Rückmeldung und dem vermutlich gleichen Ergebnis von Witali scheidet auch der Ländercode als Ursache für das nicht Einschalten des Lichts über den Licht/Regensensor aus. Der 2014er Lancia hat ein anderes TIPM als der 2014er, aber Alex hat das gleiche TIPM und bei ihm geht's nicht. Der neuere Regensensor war auch schon bei ihm drin. Doch das Zündschloss?
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

wital555

Fortgeschrittener

  • »wital555« ist männlich

Beiträge: 286

Registrierungsdatum: 10. Oktober 2016

Wohnort: 42 65 63 6b 75 6d

W A F
-
* * * * *
  • Nachricht senden

80

Donnerstag, 14. Februar 2019, 20:56


Es ist der 55111275AA Sensor


Bei mir auch.
Gruß, Witali.


05.2005 Megane Scenic Kaleido Ph I 1.6 107 Ps (Bj 1999) (weg)
05.2010 Espace IV Initale Paris Ph II 3.0 181 Ps (Bj 2006) (Unfall)
12.2010 Megane Grandtour RXE Ph II 1.4 94 Ps (Bj 2000)
04.2011 Espace IV Initale Paris Ph II 3.0 181 Ps (Bj 2006) (Brand)
10.2016 Lancia Voyager Gold 2.8 cRD 163 Ps Multijet (Bj 2012)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!