Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

deoc

Anfänger

Beiträge: 16

Registrierungsdatum: 28. September 2019

  • Nachricht senden

1

Freitag, 15. Januar 2021, 00:05

Muss mit Bremspedal pumpen und dieses fest drücken, damit ich einen Gang einlegen kann

Wird nicht angezeigt, wenn Sie angemeldet sind!

Liebe Commutity,
aktuell steht mein Voyager nicht fahrbereit in einer Werkstatt, da er nur noch Leerlauf kann.
Dabei ist mir eingefallen, dass in den Wochen zuvor nach dem ersten Kaltstart des Tages auch nach längerem Laufen im Standgas kein Gang eingelegt werden konnte. Nur durch Pumpen und anschließend festem Drücken des Bremspedals konnte ich einen Gang einlegen.
Was kann die Ursache sein? Kann das auch mit meinem Schaden zusammenhängen, dass sich das Fahrzeug jetzt sowohl in "D" als auch in "R" kein bisschen regt? Gibt es einen Bremspedalsensor, der mit dem Getriebe zusammenhängt?

Weiterhin ist mir noch aufgefallen, dass in der letzten Woche zweimal das Display während der Fahrt einen Reset gemacht hat?
Ich bin euch dankbar für jede Idee!
Fetz

Komoloko

Fortgeschrittener

  • »Komoloko« ist männlich

Beiträge: 178

Registrierungsdatum: 10. Juli 2017

Wohnort: Bad Camberg

  • Nachricht senden

2

Freitag, 15. Januar 2021, 07:44

Guten Morgen,
welcher Motor, Baujahr, KM Stand, wurde schonmal was gemacht? Bekannte Vorschäden? Was sagt der Fehlerspeicher?

Nachtrag: Ich sehe Du hast doch schon einen Beitrag, das kann man doch zusammenführen!
Chrysler Town&Country MJ. 2011 (mit der grünen Tasterbeleuchtung) 3,6l Autogas

DodgePentastar

Fortgeschrittener

Beiträge: 322

Registrierungsdatum: 26. Juli 2020

  • Nachricht senden

3

Freitag, 15. Januar 2021, 07:57

Am Getriebe wird nur der Gangwahlschalter gesperrt, die Freigabe erfolgt bei Zündung AN und Bremspedal(Bremslichtschalter).

deoc

Anfänger

Beiträge: 16

Registrierungsdatum: 28. September 2019

  • Nachricht senden

4

Freitag, 15. Januar 2021, 09:01

Guten Morgen,
welcher Motor, Baujahr, KM Stand, wurde schonmal was gemacht? Bekannte Vorschäden? Was sagt der Fehlerspeicher?

Nachtrag: Ich sehe Du hast doch schon einen Beitrag, das kann man doch zusammenführen!

150 000 km, Diesel, Bj 2012, Getriebe in den letzten 2 Jahren bereits dreimal instand gesetzt. Fehlerspeicher komplett leer.

Komoloko

Fortgeschrittener

  • »Komoloko« ist männlich

Beiträge: 178

Registrierungsdatum: 10. Juli 2017

Wohnort: Bad Camberg

  • Nachricht senden

5

Freitag, 15. Januar 2021, 12:59

Wenn das Getriebe in den letzten 2 Jahren bereits dreimal instandgesetzt worden ist, welche Probleme / Defekte wurden entdeckt / repariert? Immer gleiche / ähnliche / zugehörige Teile? Oder jedes Mal etwas völlig anderes?

Eventuell liegt der Fehler immer noch vor und zerstört mit der Zeit Dein Getriebe. Dann gehts ums Prinzip "Ursache statt Wirkung" suchen. Womit haben die ganzen Defekte angefangen? Kannst Du das mal chronologisch runterschreiben? Und auch Dinge, die auf den ersten Blick nichts mit dem Getriebe zu tun haben und trotzdem gewartet / repariert worden sind.
Chrysler Town&Country MJ. 2011 (mit der grünen Tasterbeleuchtung) 3,6l Autogas


deoc

Anfänger

Beiträge: 16

Registrierungsdatum: 28. September 2019

  • Nachricht senden

6

Sonntag, 17. Januar 2021, 14:29

MIr geht es vor allem darum, die Ursache für die ständigen Getriebedefekte zu finden. Deshalb der Titel mit der Bremse.
Das Getriebe wurde vom Vorbesitzer erst komplett überholt, dann brach die Hauptwelle. Dann kaufte ich das Fahrzeug und 1 Jahr später rutschte die Kupplung durch, die den Wandler überbrückt (also bei höheren Geschwindigkeiten). Wieder ein Jahr später ist scheinbar wieder die Hauptwelle gerissen. Meine Idee war, dass vielleicht das Getriebe zu spät auskuppelt und deswegen so viel Schaden nimmt?

Komoloko

Fortgeschrittener

  • »Komoloko« ist männlich

Beiträge: 178

Registrierungsdatum: 10. Juli 2017

Wohnort: Bad Camberg

  • Nachricht senden

7

Mittwoch, 20. Januar 2021, 19:38

Mit der Hauptwelle meinst Du die Getriebeeingangswelle? Die ist gebrochen??
Chrysler Town&Country MJ. 2011 (mit der grünen Tasterbeleuchtung) 3,6l Autogas

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!