Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 423

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

41

Samstag, 8. August 2015, 14:04

Wird nicht angezeigt, wenn Sie angemeldet sind!

ebenfalls danke! :thumbup:
Gerne wieder, das ist ja unter anderem auch der Sinn eines Forums, sich auszutauschen und zu helfen.
und man spart viel zeit und stress. im e-fall noch etwas pinke pinke.
gerhard

Beatosan

Anfänger

  • »Beatosan« ist männlich

Beiträge: 7

Registrierungsdatum: 23. Juni 2018

Wohnort: Hofdere

-
* *
-
* * * * * *
  • Nachricht senden

42

Mittwoch, 7. November 2018, 13:20

Hallo

Für den nächsten Frühling sind neue Sommerreifen fällig. Der Wagen hat EZ 01.2014 und heute ca. 91'000km. Die RDS sind also bis dann rund 5.5 Jahre alt (falls sie noch nicht vom Vorgänger mal ersetzt wurden). Macht es Sinn, mit den Reifen die Sensoren auch gleich zu ersetzen? Wie lange machen die Batterien erfahrungsgemäss mit? Ein neuer Sensor kostet ja immerhin ~42€... ;(
Es gibt aus China auch wesentlich günstigere Alternativen. Hat jemand gute Erfahrungen mit RDS von aliexpress oder dx.com?

Vielen Dank!

MadMax63

Fortgeschrittener

  • »MadMax63« ist männlich

Beiträge: 471

Registrierungsdatum: 17. Februar 2015

Wohnort: Altrip

  • Nachricht senden

43

Mittwoch, 7. November 2018, 18:05

Bei unserem Chrysler Sebring waren im Fahrzeugalter von 5 Jahren schon eine Sensorbatterie leer bzw. der Sensor platt. Ich habe dann alle 4 ersetzen lassen (bei Rockauto bestellt). Die Sensoren waren nur sehr schwer heraus zu bekommen, da teilweise festkorrodiert. Ich würde also einen Totalaustausch empfehlen.
It's nice to be important, but it's more important to be nice!



steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 148

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

44

Mittwoch, 7. November 2018, 20:24

Im Servicehandbuch werden ca. 10 Jahre Lebenszeit angegeben. Unsere sind jetzt 7 Jahre drin, es zuckt sich noch nichts. Hier sind die Sensoren richtig teuer, in den USA werden 4 Stück für 50$ hinterher geschmissen.
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Beatosan

Anfänger

  • »Beatosan« ist männlich

Beiträge: 7

Registrierungsdatum: 23. Juni 2018

Wohnort: Hofdere

-
* *
-
* * * * * *
  • Nachricht senden

45

Donnerstag, 8. November 2018, 08:40

Im Servicehandbuch werden ca. 10 Jahre Lebenszeit angegeben. Unsere sind jetzt 7 Jahre drin, es zuckt sich noch nichts. Hier sind die Sensoren richtig teuer, in den USA werden 4 Stück für 50$ hinterher geschmissen.

Da werde ich wohl einen Kompletttausch vornehmen...
USA? Sind das auch 433MHz Versionen? Falls ja, wo bestellbar?
Bei Rockauto sind die passenden auf jeden Fall auch rund $40.


steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 148

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

46

Donnerstag, 8. November 2018, 08:50

Früher fuhren die Amis die 315MHz Sensoren, der RT hat aber seit Produktionsbeginn bereits die 433 MHz.

Ja, rockauto geht
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

aginara

Schüler

  • »aginara« ist männlich

Beiträge: 97

Registrierungsdatum: 23. September 2018

Wohnort: 72108 Rottenburg

  • Nachricht senden

47

Donnerstag, 8. November 2018, 09:45

Kann es sein, dass es bei Rockauto 30-50 Euro Stückpreis ist?
Chrysler Town & Country 3.6l Touring L, MJ13, Silber PSC, LPG

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 148

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

48

Donnerstag, 8. November 2018, 10:10

Das wäre dann etwas teuer
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Tower

Schüler

Beiträge: 114

Registrierungsdatum: 16. Oktober 2012

  • Nachricht senden

49

Freitag, 23. November 2018, 18:22

Ausfall der Reifendrucksensoren

Bei mir sind vor ein paar Tagen die 4 Sensoren auf einmal ausgefallen. Morgens beim Starten kam die Warnmeldung (Reifensymbol mit Ausrufezeichen). Bis dahin haben die Sensoren tadellos funktioniert. Ich dachte erst an leere Batterien, da sie ca. 6 Jahre alt sind. Aber als ich heute auf Winterreifen gewechselt habe, haben sich diese Sensoren auch nicht gemeldet.

Ich tippe darum auf eine andere Ursache. Hat jemand eine Idee wo ich suchen bzw. was ich testen könnte?

Danke!
Lancia Voyager 2.8 Multijet 120kW, Gold, EZ 2012

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 148

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

50

Freitag, 23. November 2018, 20:00

Eventuell das Reifendruckmodul. Das befindet sich im Radkasten hinten links. Vielleicht auch nur die Sicherung (M29)
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Tower

Schüler

Beiträge: 114

Registrierungsdatum: 16. Oktober 2012

  • Nachricht senden

51

Freitag, 14. Dezember 2018, 17:54

Die Sicherung war es leider nicht, jetzt möchte ich mir das Modul vornehmen. Kannst Du mir vielleicht kurz erklären wie ich da am besten dran komme? Von innen, Wagenheber raus und dann dort irgendwo? Oder muss ich die Verkleidung abbauen?
Danke!!
Lancia Voyager 2.8 Multijet 120kW, Gold, EZ 2012

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 148

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

52

Freitag, 14. Dezember 2018, 19:40

Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

guech

Anfänger

  • »guech« ist männlich

Beiträge: 55

Registrierungsdatum: 6. März 2017

Wohnort: STEYR

  • Nachricht senden

53

Sonntag, 16. Dezember 2018, 08:25

Ich habe da auch noch eine Frage zu den Sensoren.
Ich habe zwei Sensoren aus gebrauchten Chrysler RT Felgen, Siemens/VDO 56053031AD
Das Lesegerät der Werkstätte kann die nur in den Einstellungen Chrysler 2008-2011 ordnungsgemäß identifizieren. Funktionieren die auch ab 2011 im Lancia Voyager oder gehen da nur die 56029398AB.
Lancia Voyager Platinum 2.8CRD 2013

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 148

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

54

Sonntag, 16. Dezember 2018, 10:41

Das sind andere Sensoren. Beim Modell 2007 (Verkaufsstart in den USA) - 2010 (Ende in den USA) bzw. 2011 (Modellwechsel Europa) arbeitete das System anders. In jedem Reifen sitzt ein Reifendrucksensor. Dessen Signal wird von einem Empfänger im vorderen, hinterem sowie an einem der rechten Radkasten empfangen. Anhand der 3 Empfänger wurde die Position im Wagen bestimmt. Das 4. empfangene Signal war automatisch die Position des verbliebenen Sensors auf der rechten Seite. Zudem sendeten die Teile in der USA mit 315MHz, hier mit 433MHz.

Seit der Modellpflege wird nur noch CORAX verwendet. Das ist eine Abkürzung, find jetzt au die Schnelle aber nicht deren Bedeutung. Es gibt das Basissystem mit Lampe (Voyager Silber oder Town & Country Touring) und das Premiumsystem mit Monitor (Voyager Gold, Platinum und Town & Country Touring-L, Limited). Beiden Systemen gemeinsam ist, das auch wieder 4 Reifendrucksensoren drin sind, die sowohl in den USA als auch Europa auf 433MHz senden. Die 3 Empfänger gibt es nicht mehr. Im Basissystem empfängt das Zündschloss WCM/WIN die Signale der Sensoren. Im Premiumsystem ist im hinteren linken Radkasten ein TPM-Modul verbaut, welches über den CAN-C Bus dem WCM die Signale der Sensoren übermittelt.
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Sonny

Schüler

Beiträge: 130

Registrierungsdatum: 1. Dezember 2014

Wohnort: Tübingen

  • Nachricht senden

55

Sonntag, 16. Dezember 2018, 12:21

Und bei meinem 2013er Touring wurde netterweise von Chrysler das Premiummodul verbaut, war aber nicht aktiviert - ebenso wie die Alarmanlage, der Haubenschalter war trotzdem drin...
2013 Chrysler Town & Country Touring - flex fuel - billet silver

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 148

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

56

Sonntag, 16. Dezember 2018, 12:29

Geld gespart...
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

guech

Anfänger

  • »guech« ist männlich

Beiträge: 55

Registrierungsdatum: 6. März 2017

Wohnort: STEYR

  • Nachricht senden

57

Sonntag, 16. Dezember 2018, 12:46

Es sind aber 433MHz Sensoren mit der Beschriftung Daimler/Chrysler 56053031AD. Die ID beginnt mit DCxxxx
Lancia Voyager Platinum 2.8CRD 2013

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 148

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

58

Sonntag, 16. Dezember 2018, 13:21

Das ändert aber nichts daran, dass es keine CORAX-Sensoren sind.

Außerdem macht die wirtschaftliche Rechnung keinen Sinn. So alte Dinger würden demnächst den Geist aufgeben, den die Batterien halten bis 10 Jahre. Muss dann der Reifen wieder runter und die Werkstatt bemüht werden, dann hat man mehr für die Arbeitsleistung bezahlt als ein Sensor kostet.


Ergänzung:

Hab jetzt die Abkürzung zu CORAX gefunden. Es steht für Common Radio Frequency Amplitude Module

Weitere MOPAR-Synonyme hier : http://kb.moparts.dcctools.com/assets/so…10-nov-2015.pdf
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »steffen.m« (16. Dezember 2018, 14:15)


Tower

Schüler

Beiträge: 114

Registrierungsdatum: 16. Oktober 2012

  • Nachricht senden

59

Samstag, 2. März 2019, 15:22

Steffen, Du hattest mir ja einen Link zu den Bildern vom Reifendruckmodul genannt. Vielen Dank nochmal dafür. Ich konnte das Teil so gut überprüfen. Hab den Stecker einmal ganz abgezogen und wieder angesteckt. Leider hat das nicht funktioniert - die Sensoren werden nicht erkannt.
Eine interessante Beobachtung habe ich aber vor ein paar Wochen gemacht: Es hat geschüttet wie aus Eimern und während der Fahrt wurden kurz 2 Reifen angezeigt, nach ein paar Sekunden waren die aber wieder weg. So ging das 2 oder 3 Mal. Ich hatte auf eine schlechte Verbindung zum Modul gehofft und dachte, durch das Abziehen des Steckers könnte man was richten. Aber das war nix. Sicherung hatte ich ja schon vorher mal gezogen.
Ich muss bald zum TÜV und da darf ja nichts leuchten... Was würdet ihr vorschlagen was ich noch ausprobieren kann? Ein neues Reifendruckmodul besorgen? Sonst irgendeine Steckverbindung prüfen?

Danke!
Lancia Voyager 2.8 Multijet 120kW, Gold, EZ 2012

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 148

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

60

Samstag, 2. März 2019, 16:19

Ohne Auswertung der DTCs ist das eigentlich fast nicht zu finden. Kann ein Kabelbruch sein, oder der Marder war dran. Wassertropfen haben dann die gebrochen Ader geflickt. Klingt abenteuerlich, aber mehr fällt mir nicht ein, wenn es kurz während strömenden Regens wieder ging.

Du kannst aber auch noch eins prüfen. Vom Stecker des TPM geht es zu einer 4-poligen grauen Kupplung an der rechten unteren A-Säule. Dort bekommt das TPM +12V, Masse und die beiden CAN-C Leitungen übergeben. Eventuell ist die nicht richtig eingerastet Man müsste halt wissen, ob du den DTC drin hast, dass mit dem TPM-Modul nicht kommuniziert werden kann. Sind ja immerhin 4 Adern, die dafür verantwortlich sind.

Es gab auch noch ein TSB zu dem Thema, betraf aber angeblich nur MJ14 und ohne Diagnosesystem auch wieder nicht kontrollierbar
TSB ( bekante Probleme und eventuelle Fehlerbehebung und Rückruf Aktionen )
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!