Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Elektrik & Elektronik Sitzheizung defekt.

masssa

Anfänger

Beiträge: 39

Registrierungsdatum: 8. April 2017

  • Nachricht senden

21

Mittwoch, 4. Juli 2018, 18:28

Wird nicht angezeigt, wenn Sie angemeldet sind!

Danke für Tipps, probiere nach Urlaub.

Audimaniacs

Anfänger

Beiträge: 50

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

22

Mittwoch, 3. Oktober 2018, 15:37

Habe das gleiche Problem mit meiner Fahrerseite Sitzheizung. Habe Durchgemessen und der Temp- Sensor in der Matte gibt keinen Widerstand - also irgendwo Kabelbruch, Matte gebrochen oder Sensor defekt. Kann mir jemand die genaue Teilenummer von 2 neuen Matten für den Fahrersitz mitteilen? 2014er Platinum 2,8 Diesel...
Voyager 2,8 Diesel Baujahr 2014 178PS

steffen.m

Erleuchteter

  • »steffen.m« ist männlich

Beiträge: 2 993

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

23

Mittwoch, 3. Oktober 2018, 20:50

Da ist mit hoher Wahrscheinlichkeit nur das Kabel zum Sensor durch. Leder der unteren Sitzfläche an der hinteren Seite aushaken. Nach vorn unter der Lehne durchziehen und dann sollte man an die Matte kommen und auch den Sensor kontrollieren können.
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

aginara

Fortgeschrittener

  • »aginara« ist männlich

Beiträge: 349

Registrierungsdatum: 23. September 2018

Wohnort: 72108 Rottenburg

  • Nachricht senden

24

Mittwoch, 3. Oktober 2018, 22:32

Hallo,

ich bin mal so frei und klinke mich hier ein!
Mein Beifahrersitz hat das gleiche Problem, allerdings geht die Sitzheizung, wenn niemand draufsitzt, ansonsten schaltet sie ab so zwischen 3- 40s.
Fehlercode ist: B1EB2-1B Sensor der Sitzheizung vorne rechts, Widerstand über Schwellenwert
Hört sich für mich jetzt eher nach defektem Sensor an?

Gruß
Jürgen
Chrysler Town & Country 3.6l Touring L, MJ13, Silber PSC, LPG

steffen.m

Erleuchteter

  • »steffen.m« ist männlich

Beiträge: 2 993

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

25

Mittwoch, 3. Oktober 2018, 22:38

Die Sensoren verabschieden sich im Allgemeinen nicht. Da steckt fast immer ein Kabelbruch zum / von Sensor dahinter.
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG


Audimaniacs

Anfänger

Beiträge: 50

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

26

Donnerstag, 4. Oktober 2018, 07:58

Vielen Dank Steffen,
Muss ich da an der Seite vom Sitz auch die Verkleidung ausbauen um
Das Leder vorziehen zu können oder kommt man daran vorbei?
Übrigens sind wir gestern eine Runde gefahren und die Sitzheizung funktionierte ca 30 min. Nach einem
Zwischenstopp ging sie dann wieder nicht... und könnte mir vielleicht. Ich jemand erklären wie ich hinten am
Sitz das Teil
Ab bekomme wo der Klapptisch angeschraubt ist? Ich habe es gestern unten ausgehängt aber oben und an den Seiten sitzt es noch fest und ich habe Angst etwas zu zerstören beim ziehen...
Voyager 2,8 Diesel Baujahr 2014 178PS

steffen.m

Erleuchteter

  • »steffen.m« ist männlich

Beiträge: 2 993

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

27

Donnerstag, 4. Oktober 2018, 09:40

An der Rückenlehne sind oben Nasen dran. Die Lehne muss deshalb nach oben geschoben werden, nachdem sie unten gelöst wurde.

Fahrersitz:
Würde erst einmal so probieren, das Unterteil soweit wie möglich unter der Lehne durchzuziehen. Vielleicht findest du schon den Kabelbruch. Wenn nicht, muss die Seitenverkleidung ab.

Schau mal dort, da siehst du auch Teile vom Fahrersitz.
Einbau Memorysitz
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Audimaniacs

Anfänger

Beiträge: 50

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

28

Donnerstag, 4. Oktober 2018, 11:34

:thumbsup: Super, tausend Dank!!
Voyager 2,8 Diesel Baujahr 2014 178PS

Audimaniacs

Anfänger

Beiträge: 50

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

29

Samstag, 6. Oktober 2018, 17:40

:) Kabelbruch gefunden- wurde wahrscheinlich schonmal repariert und nicht ordentlich zusammengefügt. Kabelbruch war genau im Abzweig wo der graue und der Stecker für die Lehne auseinandergehen. Nochmals vielen Dank für die Tips und Bilder!!!
Voyager 2,8 Diesel Baujahr 2014 178PS

steffen.m

Erleuchteter

  • »steffen.m« ist männlich

Beiträge: 2 993

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

30

Samstag, 6. Oktober 2018, 20:44

:thumbsup:

hab ja gesagt, dass der Sensor nicht im Eimer ist. Beim Händler wärst du jetzt 500€ los gewesen... Da wäre zuerst das Steuerteil gewechselt worden, dann die Kabelbäume.
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Beiträge: 57

Registrierungsdatum: 1. März 2020

  • Nachricht senden

31

Sonntag, 15. März 2020, 14:15

Habe auch aktuell das Problem mit der SH Beifahrerseite.

Im Fehlerspeicher ist der Code B1EB2-1B aufgeführt - Sensor Kurzschluss.
SHZ schaltet nach ca 2.Sek aus

Entweder Kabelbruch oder wirklich der Sensor.
Habe die Rückenlehne abgenommen und die 2 Stecker der SHZ getrennt.
Das Braun-weiße und Braun-Blaue Kabel gehen vom Stecker weg nach vorne zum Fahrersitz.Unter dem befindet sich das Steuergerät für die SHZ.
Durchgang bis nach vorne ist OK.

Vom Stecker weg ist das Sensorkabel dann schwarz-lila und geht direkt in die SHZ rein...sieht offensichtlich auch in Ordnung aus,kann optisch keinen Kabelbruch entdecken.

Ist es nun wirklich die Sitzmatte?
»Wurstsalatsepp« hat folgendes Bild angehängt:
  • IMG_20200315_131825_copy_1024x576.jpg
Dodge Grand Caravan RT 07/2017

zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 521

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

32

Donnerstag, 19. August 2021, 20:32

Hallo, mich hat es jetzt auch kalt erwischt.
Bekommt man den Sitzbezug im eingebauten Zustand runter, oder muss der Sitz raus?
Gruß Gerhard

steffen.m

Erleuchteter

  • »steffen.m« ist männlich

Beiträge: 2 993

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

33

Donnerstag, 19. August 2021, 21:53

geht im eingebauten Zustand. Der Lederbezug ist seitlich und hinten am Ende des Sitzes eingehangen. Kann dann unter der Sitzlehne nach vorn gezogen werden. Zuerst Lehne und Sitzfläche auf Widerstand prüfen, damit man weiß, ob man an der Lehne oder der Sitzfläche weiter suchen muss. Oft ist es der Temperatursensor, der unterbrochen/abgerissen ist. Im minivan-Forum waren viele Bilder dazu https://www.chryslerminivan.net/threads/…-3#post-1609858
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 521

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

34

Donnerstag, 19. August 2021, 22:30

Danke Steffen,
ich gehe auch von Kabelbruch aus, da Sensorfehler angezeigt wird.

Fing wie oben schon geschrieben, mit Macken an, bis nix mehr ging.
Das Ganze ist allerdings wieder eine Konstruktion, jenseits von gut und böse!

Gerhard

steffen.m

Erleuchteter

  • »steffen.m« ist männlich

Beiträge: 2 993

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

35

Donnerstag, 19. August 2021, 22:35

na schau ir die US-Bilder an, damit du siehst, nach was du suchen musst bzw. wo der Sensor sich befindet
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 521

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

36

Donnerstag, 19. August 2021, 22:42

Gerade getan! Das sollte das Problem nicht werden.
Gerhard

Komoloko

Fortgeschrittener

  • »Komoloko« ist männlich

Beiträge: 246

Registrierungsdatum: 10. Juli 2017

Wohnort: Bad Camberg

  • Nachricht senden

37

Montag, 23. August 2021, 17:17

Beim Beifahrersitz geht bei meinem nur die Lehne nicht, nur das Sitzteil wird warm.
Also als erstes die Steckverbindung Sitzteil / Lehne prüfen?! Und den Fehlerspeicher checken, in welches Bauteil muss ich da einsteigen? Oder zeigt das direkt was an?

Wenns ne Kleinigkeit ist, wär das super...
Chrysler Town&Country MJ. 2011 (mit der grünen Tasterbeleuchtung) 3,6l Autogas

steffen.m

Erleuchteter

  • »steffen.m« ist männlich

Beiträge: 2 993

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

38

Montag, 23. August 2021, 21:08

das ist ne Kleinigkeit. Im Modul HSM wirst du fündig. Hinter den Sitz gehen und dort unter der Sitzfläche den Bezug abhebeln. Der ist mittels Lasche nur eigehangen. Dann kommst du an den Stecker. Durchmessen und dann hast du den Fehler sicher. Müsste so 4-7 Ohm anzeigen. Vielleicht ist auch nur der Stecker aus der Kupplung ab.
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Komoloko

Fortgeschrittener

  • »Komoloko« ist männlich

Beiträge: 246

Registrierungsdatum: 10. Juli 2017

Wohnort: Bad Camberg

  • Nachricht senden

39

Dienstag, 24. August 2021, 12:59

Fehler gefunden. Das Kabel direkt an der Matte abgerissen (an der Crimpstelle). Habe meine Hand von hinten unter den Rückenbezug geschoben und mit den Fingern das lose Kabelende gefühlt. Musste den Rückenbezug dann auch auf der Vorderseite etwas lösen, dann habe ich das lose Kabel gesehen. Musste den Filz von der Heizmatte etwas aufschneiden und dann habe ich die beiden Kabelenden wieder verbunden (gelötet).

Viele Grüße
Holger
»Komoloko« hat folgendes Bild angehängt:
  • IMG_0959a.jpg
Chrysler Town&Country MJ. 2011 (mit der grünen Tasterbeleuchtung) 3,6l Autogas

steffen.m

Erleuchteter

  • »steffen.m« ist männlich

Beiträge: 2 993

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

40

Dienstag, 24. August 2021, 13:20

Die meisten Fehler an der Sitzheizung sind so simpel. Wenn die LEDs in den 4 Schaltern nach 2 Sekunden sofort wieder ausgehen ist ganz selten das HSM-Modul der Übeltäter. Widerstand messen und man findet immer den Fehler.
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!