Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

mobyi

Anfänger

  • »mobyi« ist männlich

Beiträge: 50

Registrierungsdatum: 1. April 2014

Wohnort: Nürnberg

  • Nachricht senden

1

Freitag, 2. März 2018, 09:49

Standheizung, das blöde Ding

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,
hatte heute früh so richtig die Nase voll von meinem Dicken. Um 6.30 Uhr die Standheizung (Webasto) per FB gestartet, und um 7.00 Uhr losgefahren. Auto innen kalt, Temperaturanzeige ein bisschen angestiegen. Leider ging das vordere Gebläse garnicht. Somit keine freien Scheiben und auch keine Wärme im Auto.
Gebläse manuell auf voll aufgedreht, hinten an den Düsen war Sturm, vorne blies nicht mal ein Lüftchen. Kurz mal an die Seite gefahren, Auto ausgemacht und kurz gewartet, wieder angelassen, Problem blieb bestehen. Wie aus heiterem Himmel ging ziemlich genau um 7.30 Uhr die Lüftung an, wie sie soll (Standheizung schaltet nach einer Stunde automatisch ab).
Zum freundlichen gefahren, der hatte keine Erklärung dafür.
Gerade eben ein Experiment gemacht. Bei laufendem Motor und eingeschaltetem Gebläse (Sturm kam aus allen Düsen) die Standheizung eingeschaltet, und dann ging das vordere Gebläse wieder aus. Standheizung ausgeschaltet, Gebläse wieder voll da.
?????????????????
Deswegen war wahrscheinlich das Fahrzeug von Anfang an immer kalt (im Innenraum, der Motor war angewärmt, lt. Temp. Anzeige), auch wenn die Standheizung eine Stunde gelaufen ist.
Habt Ihr irgendeine Idee, mit der ich den freundlichen konfrontieren kann?
Grüße,
Marko

P.S. die letzten beiden Winter waren nicht so kalt, das es mich gestört hätte

wital555

Schüler

  • »wital555« ist männlich

Beiträge: 168

Registrierungsdatum: 10. Oktober 2016

Wohnort: 42 65 63 6b 75 6d

W A F
-
* * * * *
  • Nachricht senden

2

Samstag, 3. März 2018, 11:14

Du hast das Problem ja eingekreist. Ich könnte mir vorstellen das die Standheizung bzw. die vorderen Düsen verkehrt angeklemmt sind: + mit - verwechselt. Deswegen machen die zu statt auf. Vorausgesetzt die Motoren haben Polarität und das Problemm war von Anfang an da.
Gruß, Witali.

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 862

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

3

Samstag, 3. März 2018, 14:15

und das Thema kalt trotz Standheizung wurde hier schon diskutiert. Stichwort Klappe, die sich 5 Minuten nach Ausschalten der Zündung deutlich hörbar schließt.
Chrysler Town & Country, 3.6l, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!