Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

stevenpilot

Schüler

Beiträge: 57

Registrierungsdatum: 13. Januar 2017

  • Nachricht senden

1

Sonntag, 29. Januar 2017, 12:29

Startschwierigkeiten und manchmal Gasgeruch

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Gemeinde
Der Dicke (2013er GV 3,6) hat manchmal morgens Startschwierigkeiten, auch wenn ich
abends zuvor auf Benzin umgeschaltet habe und noch damit gefahren bin.



Aus einer Gaswerkstatt wurde gesagt, dass es sein kann, dass noch zuviel
Gas in den Leitungen wäre und das er dann morgens Schwierigkeiten hat.
Ist das bekannt?



Gestern stand er eine halbe Std. in der Sonne und es stank im Inneraum
nach Gas.....auch nicht normal, oder? Die Anlage wurde erst im November
eingebaut und im Dezember vom TÜV abgenommen..........
Kam aus USA "natürlich" über Litauen (nein, Carfax ist i.O.) :D



Würde mich wie immer freuen, von Euch zu hören.
Habt einen schönen Sonntag

Jens

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 825

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

2

Sonntag, 29. Januar 2017, 12:52

Startschwierigkeit hatte ich bis jetzt ein einziges Mal. Aber nicht bei der Kälte sondern im Hochsommer 2014. Da war es bereits gegen 10 Uhr so heiß, dass die Kiste viel zu zeitig von Benzin auf Gas umgeschaltet hat. Da ist der Motor einfach wieder aus gegangen. Der Schaltpunkt wird von der Temperatur des Kühlwassers bestimmt. Wird von vielen auf 32°C gestellt.

Ansonsten habe ich noch nie den Umschalter von Gas auf Benzin vor Ausschalten des Motors gedrückt.
Chrysler Town & Country, 3.6l, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited

galaxianer

Fortgeschrittener

Beiträge: 301

Registrierungsdatum: 7. Oktober 2014

  • Nachricht senden

3

Sonntag, 29. Januar 2017, 20:58

... Die Anlage wurde erst im November eingebaut und im Dezember vom TÜV abgenommen..........
So mal fix das Tuch von der Glaskugel nehmen und schauen um welche Anlage es sich denn handeln könnte :whistling: .
Abgesehen davon wäre mein erster Weg zu DEM Umrüster und bei Gasgeruch zu ersten Fachwerkstatt in der Nähe, die ist ja noch kein viertel Jahr alt.
Du musst bei Übergabe eine GAP bekommen haben, das Fahrzeug wurde wenn der TüVler richtig gearbeitet hat an allen Verbindern "abgschnüffelt".

Welcher Typ/Hersteller wurde denn verbaut?
Welches Tankkonzept wurde genommen, wie sind die verbunden?
Wo/wie wurde der Füllstutzen verbaut?
Hat die Anlage den bei Übergabe ordentlich funktioniert, die Tage/Wochen danach?
Eine heutzutage eingebaute Anlage funktioniert völlig unauffällig, außer dem Umschaltlämpchen gibt`s da nix zu merken/sehen.

Ich weis ja nicht was für elend lange Leitungen da bei Dir verlegt wurden sein sollen (so kurz wie möglich und alle gleich lang ist die Devise) das da morgens noch Gas in den Leitungen steht ....
Ich bin seit 2004 mit LPG in diversen Autos unterwegs gewesen, aber ums Ausschalten hab ich mich nie gekümmert.
Eventuell ist ja einer oder mehrere der Injektoren nicht ganz fit oder hops gegangen, falsche oder gar gebrauchte verbaut wurden.
Bist Du mal 2-3 Tage nur mit Benzin gefahren (LPG Anlage ausgeschaltet) um zu schauen ob die Startschwirigkeiten auch nur mit Benzin sind?
Now I can read and be aware of all the things that could result in death or serious injury... ;)
-Lancia Voyager Platinum | MJ2014 3.6L V6 | Brilliant Black Chrystel Pearl-

stevenpilot

Schüler

Beiträge: 57

Registrierungsdatum: 13. Januar 2017

  • Nachricht senden

4

Sonntag, 29. Januar 2017, 21:17

Hi

BRC Plug and Play, 2 Tanks á 43,5 Liter. In den Stow ´n Go "Kammern" verbaut. Befüllstutzen in der Stossstange unter hinten links.
Vom TÜV wie gesagt abgenommen, aber in Litauen eingebaut. Ist ein Importwagen. Die kommen zu 90% über Liatuen, teils als böse Unfaller........

Habe den Wagen erst seit 14 Tagen, wird aber wahrscheinlich diese Woche vom Händler geholt und zum Spezie gebracht.
Meine Gasfirma um die Ecke, hat den Wagen auch gecheckt, geschnüffelt, ausgelesen, Umschaltzeiten geprüft.........alles i.O.
Und ja, ich habe eine GAP (wennes der Einbau und Prüfbericht sein sollte)

Und ja, ich bin 2 Tage ohne Gas gefahren und da klappte es morgens.

Grüße

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 1 825

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

5

Sonntag, 29. Januar 2017, 21:29

Du hast die gleiche Anlage drin wie ich, so wie alle aus Litauen. Manchmal lassen sie den Ventilschutz weg, aber eigentlich sehen sie alle gleich aus. Läuft bei mir vollkommen ohne Stress. Eventuell hast du schlechtes Gas erwischt. Tankstelle schon einmal gewechselt?

Must du zwischen den beiden Gastanks umschalten? Ich muss das nicht
Chrysler Town & Country, 3.6l, MJ12, Sapphire Crystal Metallic Clear Coat, ehemals Touring, inzwischen Limited


galaxianer

Fortgeschrittener

Beiträge: 301

Registrierungsdatum: 7. Oktober 2014

  • Nachricht senden

6

Sonntag, 29. Januar 2017, 21:47

Hi,

dann hat er also "noch nie" richtig funktioniert wenn Du ihn erst seit 14Tg hast und den Fehler schon mehrfach hattest und schon Tage ohne Benzin gefahren bist.
Hat Deine Werkstatt das warme Auto gecheckt, oder haben die den mal früh kalt gestartet und alles geloggt?
Auf jeden Fall ist das ein Fall für Deinen Händler wo er mit einem Umrüster gründlich schauen muss.
Du hast "2 Betriebssysteme" im Auto wo das eine über das andere drüber geht und dann noch "seitlich was in den Kreislauf einführt".

Im Osten Polen, Litauen usw. ist der Einbau von LPG Anlagen an sich kein Problem dort ist diese Betriebsart schon seit Zeiten des Holzvergasers im Gebrauch und nicht erst seit der "Mode" Anfang der 2000er in DE.
Leider unterscheidet sich aber oft deren Qualitätsverständnis sehr stark von unserem solange die Sache grundsätzlich funktioniert.
Preislich dafür aber unschlagbar gegenüber DE.

alter Witz dazu
Deshalb auch immer die Gummihandschuhe benutzen die man dort beim Kauf eine Schlagbohrmaschine mitbekommt ...

@ Steffen "Must du zwischen den beiden Gastanks umschalten? Ich muss das nicht"
Deshalb mein Hinweis zum "TüV gekriegt", in DE wäre eine Einbau mit dieser Funktion vom TüV nicht abgenommen wurden, auch vor 2-3 Jahren schon nicht.
Now I can read and be aware of all the things that could result in death or serious injury... ;)
-Lancia Voyager Platinum | MJ2014 3.6L V6 | Brilliant Black Chrystel Pearl-

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »galaxianer« (29. Januar 2017, 21:55)


stevenpilot

Schüler

Beiträge: 57

Registrierungsdatum: 13. Januar 2017

  • Nachricht senden

7

Sonntag, 29. Januar 2017, 22:08

Schlechtes Gas gibt es auch?
Als ich den Wagen holte, tankte ich in HH voll und fuhr damit ohne Probleme........erst als ich hier tankte....come on !!!!!!!!!!

Und ja,ich muss umschalten und habe den Ventilschutz.

Sagt mal, dass gas geht doch durch die gleichen Injektoren wie das Benzin?! Vllt mal nen Injektorreiniger rein oder liegt es evtl auch am Nockenwellensensor wie 18-054-14 "langer Startvorgang hier beschreibt?

NK.1992

Fortgeschrittener

  • »NK.1992« ist männlich

Beiträge: 269

Registrierungsdatum: 24. Juni 2016

Wohnort: Ellerhoop

  • Nachricht senden

8

Sonntag, 29. Januar 2017, 22:43

Nein das Gas hat eigene Düsen die in der Ansaugung Eingebaut werden, nur Direkteinspritzer Anlagen haben es über die Benzindüsen.
Chrysler Town Country 3.6l BJ: 14 mit BRC P&D *Solvage Titel*
Modifikation bis jetzt:
Getriebeölwanne Dorman mit Ablassschraube
Getriebeölstab Self-Made
Android Navi 10" Joying

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!