Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Audimaniacs

Anfänger

Beiträge: 24

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

1

Freitag, 25. Januar 2019, 19:30

Thermostat defekt? Kühlwasser kommt nicht auf 90 Grad

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo an die Technik Profis,

heute habe ich meiner Frau ihr Fahrzeug bekommen, da sie meinte es dauert ewig bis der Innenraum warm wird.
Nachdem ich ca 30min bei -7grad Außentemperatur gefahren bin und auch absichtlich viele Steigungen hoch, ist die Motortemperatur nicht über 87 grad gekommen. Und sobald man wieder im Verkehr mitschwimmt (Ortschaft) fiel sie wieder auf 62-67grad. Kann es sein, das mein Thermostat einen Weg hat? Und falls ja kostet das Teil wirklich (online geschaut) 170€? Kann man es selber tauschen oder besser ab in die Werkstatt?
Die Teilenummer: 68158444AA ist das die richtige?
Ein weiterer Fehler: Einparkhilfe warten- geht nicht mehr ein zuschalten.. kann man mittels Tester sehen welcher defekt ist?

Schonmal vielen Dank für die Antwort.

Lancia Voyager 2,8CDI Baujahr 2014 177PS
Voyager 2,8 Diesel Baujahr 2014 178PS

NK.1992

Fortgeschrittener

  • »NK.1992« ist männlich

Beiträge: 341

Registrierungsdatum: 24. Juni 2016

Wohnort: Ellerhoop

  • Nachricht senden

2

Freitag, 25. Januar 2019, 20:47

Würde der Thermostat defekt sein müsste er trotzdem volle Wärme erreichen. Nur es dauert ewig. Teste mal im Stehen ob des die Temp erreicht und sobald du wieder fährst es schnell sinkt. Wenn ja dann ist der Defekt und steht Offen.
Chrysler Town Country 3.6l BJ: 14 mit BRC P&D *Solvage Titel*
Modifikation bis jetzt:
Getriebeölwanne Dorman mit Ablassschraube
Getriebeölstab Self-Made
Android Navi 10" Joying

guech

Schüler

  • »guech« ist männlich

Beiträge: 57

Registrierungsdatum: 6. März 2017

Wohnort: STEYR

  • Nachricht senden

3

Freitag, 25. Januar 2019, 21:33

Bei Dir ist wahrscheinlich die PTC Heizung nicht in Betrieb, beim Diesel hast im Winter sehr wenig Abwärme deshalb hat er eine elektrische Heizung verbaut. Der RG hatte einen Webasto Diesel Zuheizer für den Winter (zur verschleierung der Abgaswerte). Der RT hat eine 220A Lichtmaschine um den Innenraum zu heizen.
Dein Thermostat hat wahrscheinlich keinen Fehler, im Stadtbetrieb erreicht er selten 80 Grad.
Lancia Voyager Platinum 2.8CRD 2013

Audimaniacs

Anfänger

Beiträge: 24

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

4

Freitag, 25. Januar 2019, 22:14

Ptc Heizung noch nie gehört... ist die da jetzt defekt? Wie kann ich das testen?
Voyager 2,8 Diesel Baujahr 2014 178PS

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Audimaniacs« (25. Januar 2019, 22:47)


guech

Schüler

  • »guech« ist männlich

Beiträge: 57

Registrierungsdatum: 6. März 2017

Wohnort: STEYR

  • Nachricht senden

5

Samstag, 26. Januar 2019, 05:19

Inherhalb einer Minute nach dem Kaltstart kommt es warm aus den Luftdüsen, nicht heiß nur lauwarm.
Lancia Voyager Platinum 2.8CRD 2013


acgallex

Fortgeschrittener

  • »acgallex« ist männlich

Beiträge: 245

Registrierungsdatum: 25. Oktober 2017

Wohnort: Köln

  • Nachricht senden

6

Samstag, 26. Januar 2019, 08:43

Die Teilenummer: 68158444AA ist das die richtige?
Tatsache, das ist hier eine Einheit mit Gehäuse und Sensoren. Der Thermostat ist hier fest verbaut.

Ein weiterer Fehler: Einparkhilfe warten- geht nicht mehr ein zuschalten.. kann man mittels Tester sehen welcher defekt ist?

Ja kann man auslesen. Such dir jemanden in der Nähe der einen MicropodII mit wiTECH-SW und etwas Zeit hat :)
Alternativ, 1-2 neue Kaufen und durchwechseln bis der Fehler weg ist - natürlich nur, wenn es auch ein Sensor ist und nicht mehr.
Einen Bogen würde ich um die China-Dinger machen. Ca. 1/3 von dem was da kommt, funktioniert tatsächlich auch.
Alex
VW Routan SEL Premium (RT-Plattform), MJ 2014, Pentastar 3.6 V6 VVT, 62TE autom. transmission, nocturne black metallic, aero gray leather, all the options, routan.de

Audimaniacs

Anfänger

Beiträge: 24

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

7

Samstag, 26. Januar 2019, 09:39

Erstmal vielen Dank für die Antworten.

Kann mir noch jemand etwas zu der PTC Heizung sagen? Wo sitzt die? Wie kann ich sehen ob sie defekt ist? Bzw. Gibt es eine Teilenummer ?
Voyager 2,8 Diesel Baujahr 2014 178PS

guech

Schüler

  • »guech« ist männlich

Beiträge: 57

Registrierungsdatum: 6. März 2017

Wohnort: STEYR

  • Nachricht senden

8

Samstag, 26. Januar 2019, 10:58

Mit Witech auslesen, die Heizung hängt auch an einem Steuergerät.
https://www.ebay.co.uk/itm/JEEP-GRAND-CH…a8q0j:rk:7:pf:0
Lancia Voyager Platinum 2.8CRD 2013

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 272

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

9

Samstag, 26. Januar 2019, 13:19

Die PTC-Heizung ist im Luftverteilerkasten montiert. Eventuell ist aber nur deine Sicherung M34 (10A rot) im Eimer, da du schreibst, dass deine Parkpiepser auch nicht mehr gehen. Die hängen an der gleichen Sicherung. Laut Schaltplan hängt aber das PTC an der Sicherung M15 (20A gelb). Also auch mal die checken. Anbei der Schaltplan vom MJ14.
»steffen.m« hat folgende Datei angehängt:
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Audimaniacs

Anfänger

Beiträge: 24

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

10

Samstag, 26. Januar 2019, 13:35

Dankeschön ich mach mich dann gleich auf die Suche ... Sicherungsmaßnahmen im motorraum?
Voyager 2,8 Diesel Baujahr 2014 178PS

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 272

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

11

Samstag, 26. Januar 2019, 13:56

Motorraum, rechts von der Batterie
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Audimaniacs

Anfänger

Beiträge: 24

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

12

Samstag, 26. Januar 2019, 14:06

Motorraum, rechts von der Batterie
Dankeschön!!
Voyager 2,8 Diesel Baujahr 2014 178PS

Audimaniacs

Anfänger

Beiträge: 24

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

13

Samstag, 26. Januar 2019, 15:54

So Sicherungen getestet und Micro Pod ausgelesen.. keine Fehlermeldung gespeichert.
Im Stand brauch ich ewig bis er die 90 grad erreicht- und auch nur wenn ich die Drehzahl um die 2800U\min halte.. sobald ich vom Gas gehe fällt die Temperatur langsam wieder auf 77grad.. sobald ich ihn auf 90 grad habe und los fahre fällt die Temperatur sofort auf 67grad...
Also doch Thermostat defekt?
Voyager 2,8 Diesel Baujahr 2014 178PS

MadMax63

Fortgeschrittener

  • »MadMax63« ist männlich

Beiträge: 485

Registrierungsdatum: 17. Februar 2015

Wohnort: Altrip

  • Nachricht senden

14

Samstag, 26. Januar 2019, 17:04

Mein Ford Ranger 3,2 TDCi MJ 2014 kommt bei Temperaturen um den Nullpunkt und langsamer Fahrt (so bis 80 km/h) auch nicht bis zum unteren Bereich des empfohlenen Temperaturbandes laut Anzeige. Dementsprechend läuft das Gebläse auch auf hoher Stufe, um die angeforderten 22°C Innentemperatur zu erreichen. Wollte da auch einmal Nachschauen lassen.
It's nice to be important, but it's more important to be nice!



acgallex

Fortgeschrittener

  • »acgallex« ist männlich

Beiträge: 245

Registrierungsdatum: 25. Oktober 2017

Wohnort: Köln

  • Nachricht senden

15

Samstag, 26. Januar 2019, 19:39

So Sicherungen getestet und Micro Pod ausgelesen.. keine Fehlermeldung gespeichert.
Wo kam der denn so schnell her? ;)
Gar nichts? Seltsam...hätte mit Sicherheit gesagt, das PTS hat was für uns.
VW Routan SEL Premium (RT-Plattform), MJ 2014, Pentastar 3.6 V6 VVT, 62TE autom. transmission, nocturne black metallic, aero gray leather, all the options, routan.de

Wingman

Schüler

Beiträge: 84

Registrierungsdatum: 11. Januar 2016

  • Nachricht senden

16

Samstag, 26. Januar 2019, 20:45

Da gibt es eine ganz einfache Prüfmethode:
Starte den kalten Motor und lasse diesen im Leerlauf oder mit leicht erhöhter Drehzahl warmlaufen. Berühre so ca. alle 60 Sekunden den oberen Kühlwasserschlauch, welcher zwischen dem Motor und dem Frontkühler ist.
Wird dieser Schlauch nun so langsam und stetig immer wärmer, dann ist der Thermostat defekt (dieser klemmt dann in geöffneter Stellung). Richtig ist, wenn der Kühlerschlauch lange Zeit ganz kalt bleibt und sich dann schlagartig sehr stark erwärmt. Dies ist der Moment, wo sich ein richtig funktionierender Thermostat bei knapp über 80 Grad Celsius öffnet und den großen Kühlwasser-Kreislauf zum Frontkühler freigibt.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Wingman« (26. Januar 2019, 20:56)


Audimaniacs

Anfänger

Beiträge: 24

Registrierungsdatum: 2. Oktober 2018

  • Nachricht senden

17

Samstag, 26. Januar 2019, 21:15

Zitat von »Audimaniacs«



So Sicherungen getestet und Micro Pod ausgelesen.. keine Fehlermeldung gespeichert.
Wo kam der denn so schnell her?
Gar nichts? Seltsam...hätte mit Sicherheit gesagt, das PTS hat was für uns.
Den Micro Pod habe ich schon länger. (Siehe meine anderen Threads) es waren Fehler drin- aber nichts relevantes für die Temperatur. ( Einparkhilfe Signal gegen Masse und fehlendes Signal totwinkelsensor- das wars)
Morgen teste ich das nochmal mit dem Kühlerschlauch.
Voyager 2,8 Diesel Baujahr 2014 178PS

thetwisted

Anfänger

Beiträge: 20

Registrierungsdatum: 4. April 2017

Wohnort: München

  • Nachricht senden

18

Sonntag, 27. Januar 2019, 17:38

Habe ähnliches verhalten bei meinem 3.6L Pentastar. Allerdings dacht ich dass es vll. mit der verbauten Heavy Duty Kühlung für heißere Gegenden wofür er eigentlich bestimmt war zusammen hängt.


Im stand wird er warm, auch bis zur mitte der anzeige. Wenn ich losfahre bei diesen Temperaturen kann es schon sein, dass er wieder zum ersten strich zurückgeht. Im Sommer wirkt es allerdings "normal", da ists aber halt auch wärmer draußen :).Welche Auswirkungen kann es langfristig haben wenn es wirklich das Thermostat ist?
Innenraum Heizung funktioniert einwandfrei...
Dodge Grand Caravan 2012 SXT, 3.6l Pentastar FFV

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »thetwisted« (27. Januar 2019, 17:45)


NK.1992

Fortgeschrittener

  • »NK.1992« ist männlich

Beiträge: 341

Registrierungsdatum: 24. Juni 2016

Wohnort: Ellerhoop

  • Nachricht senden

19

Sonntag, 27. Januar 2019, 17:54

Also ich kann sowas bei meinem 3.6er nicht beobachten. Klar wenn er den großen Kreislauf auf macht, geht er so auf 85 Grad runter, und dadurch geht der Thermostat wieder zu bis er wieder die 95 Grad erreicht. Aber bis zum ersten strich wären das ca 60 Grad oder weniger.
Chrysler Town Country 3.6l BJ: 14 mit BRC P&D *Solvage Titel*
Modifikation bis jetzt:
Getriebeölwanne Dorman mit Ablassschraube
Getriebeölstab Self-Made
Android Navi 10" Joying

Wingman

Schüler

Beiträge: 84

Registrierungsdatum: 11. Januar 2016

  • Nachricht senden

20

Sonntag, 27. Januar 2019, 20:03

Welche Auswirkungen kann es langfristig haben wenn es wirklich das Thermostat ist?

Das Fahrzeug fährt dann in der kalten Jahreszeit praktisch ständig im Kaltstartbereich (Choke) herum.
Somit hast du einen überhöhten Spritverbrauch, die Zündkerzen und die Brennräume, Ventile verrußen stark und das Motoröl wird mit Benzin verdünnt.
Eine längerfristige Motorölverdünnung kann irgendwann sogar einmal zum Motor/-Lagerschaden führen.
Deshalb einen defekten Thermostaten immer schnellstmöglich erneuern.
Gruß Lothar

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!