Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

wien

Anfänger

Beiträge: 26

Registrierungsdatum: 22. Mai 2013

  • Nachricht senden

1

Freitag, 4. Oktober 2013, 17:22

Vorglühen Dieselmotor mit Startknopf

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

hab den Voyager mittlerweile 2 Monate und 5.000 km zurückgelegt.

Bisher ist der Motor nach betätigen des Startknopfes sofort angesprungen.
Jetzt wo die Temperaturen in der Früh sehr kalt sind gibt es Probleme beim starten.

Nach betätigen des Startknopfen läuft der Starter sofort an und die Vorglühlanzeige
im Display leuchtet auf. Der Motor brauch aber ca. 3-5 sekunden (eine gefühlte ewigkeit) bis er läuft.
Tagsüber springt er ganz normal an.

Bei meinen BMW war es so dass nach drücken der Starttaste die Vorglühanzeige geleuchtet hat
und erst nach dem die Anzeige erloschen ist, ist der Motor gestartet worden. Alles automatisch.

In der Bedienungsanleitung steht auch dass man die Zündung einschalten soll, warten bis die
Anzeige erloschen ist und dann erst den Motor starten.

Hab ich auch probiert. Startknopf 2 x gedrückt und ein paar sekunden gewartet aber die
Vorglühanzeige hat nicht aufgeleuchtet. Bremse getreten und nochmals des Startknopf gedrückt.
Die Vorglühranzeige leuchtet auf, gleichzeitig startet der Motor und braucht eine Weile bis
er anspringt.

Meiner Meinung nacht stimmt da etwas nicht. Wie ist es bei euch?

Liebe Grüße aus Wien.

andiGo

Anfänger

Beiträge: 22

Registrierungsdatum: 26. August 2012

  • Nachricht senden

2

Freitag, 4. Oktober 2013, 21:15

Also mein Diesel springt direkt an. Da gibts kein langes Vorglühen. "Etwas" mehr Zeit lässt er sich nur im dicksten Winter bei -20 Grad etc. Aber das darf er dann ja auch. An deiner Stelle würde ich die Werkstatt aufsuchen....
LG andiGo

Tower

Schüler

Beiträge: 122

Registrierungsdatum: 16. Oktober 2012

  • Nachricht senden

3

Montag, 7. Oktober 2013, 08:38

Ich würde auch zur Werkstatt fahren. Das klingt nicht normal. Bei mir springt er auch im Winter erst an wenn er etwas vorgeglüht hat. Und in der Zeit läuft der Anlasser noch nicht. Im Sommer geht er quasi direkt an.
Lancia Voyager 2.8 Multijet 120kW, Gold, EZ 2012

  • »voyager mike« ist männlich

Beiträge: 82

Registrierungsdatum: 18. Mai 2014

  • Nachricht senden

4

Donnerstag, 29. Mai 2014, 11:09

sollte normalerweise auch so sein zuerst vorglühen dann starten. macht ja sonst keinen sinn. ;-)
schau mal in die Werkstatt. aber bei den jetzigen Temperaturen wird das schwer nach zu vollziehen sein

MadMax63

Fortgeschrittener

  • »MadMax63« ist männlich

Beiträge: 485

Registrierungsdatum: 17. Februar 2015

Wohnort: Altrip

  • Nachricht senden

5

Samstag, 26. September 2015, 12:08

Ich greife dieses ältere Thema gerne einmal auf.
Mein MJ 2015er tut sich bei am Morgen um die 10°C auch schwer. Ich habe beobachtet, dass er quasi gar nicht vorglüht, sondern bei getretenem Bremspedal und Betätigung des Starterknopfes sofort versucht zu starten. Dadurch dauert der Startvorgang recht lange und der Motor läuft die ersten Sekunden recht unrund (fast wie nur auf 3 Zylindern).
Nun habe ich den Startknopf einmal ohne Betätigung der Bremse betätigt. Da wird zunächst die Stromversorgung (ACC) aktiviert und bei einem weiteren Druck springt dann auch das Multifunktionselemt an und die Vorglühanzeige leuchtet für ein paar Sekunden. Wenn man danach bei getreten Bremspedal ein drittes Mal drückt, springt er sofort einwandfrei an.
It's nice to be important, but it's more important to be nice!




mobyi

Anfänger

  • »mobyi« ist männlich

Beiträge: 52

Registrierungsdatum: 1. April 2014

Wohnort: Nürnberg

  • Nachricht senden

6

Sonntag, 27. September 2015, 08:58

Gut das das Thema nochmal aufgegriffen wurde.
Ich habe das gleiche beobachtet wie MadMax63.
Auch bei mir versucht er sofort zu starten (ohne Vorglühen).
Wenn man es mit den beiden genannten Schritten macht, ACC aktivieren und danach Vorglühen, und dann erst starten, dann läuft er auch sofort rund.
Es kann doch eigentlich nicht sein, das man zum heutigen Stand der Technik, den Kaltstart Vorgang nicht wie bei Audi Mercedes etc. hinbringt.
Oder sollte man das mal in der Werkstatt beanstanden, das diese sogenannte "Diesel Gedenkminute", nicht elektronisch geregelt wird?

Grüße,
Marko

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 471

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

7

Sonntag, 27. September 2015, 16:58

Doch kann sein, die Amis leben halt Benzin und der Diesel wird dort nicht einmal angeboten. Der existiert bzw. existierte nur für Europa. Dementsprechend schlecht und unliebsam ist halt manches verwirklicht. Dass das anders geht sehe ich an meinem Volvo. Da beginnt bereits das Vorglühen mit dem Öffnen der Tür. Die Vorglühlampe ist immer gleich aus.
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

Lavoyer

Schüler

Beiträge: 125

Registrierungsdatum: 28. März 2015

  • Nachricht senden

8

Montag, 28. September 2015, 11:47

ouf, das ist ja wirklich vorsintflutlich und schade... Aber gut zu wissen und wichtig zu beachten (ich wunderte mich neulich ausch schon über das vermeintlich nicht-automatisierte Vorglühen), danke Euch!
Lancia Voyager 2.8 CRD Platinum (2015)

NCC1701DATA

Anfänger

Beiträge: 32

Registrierungsdatum: 21. Mai 2014

  • Nachricht senden

9

Dienstag, 29. September 2015, 07:23

Bei mir wird erst vorgeglüht, wenn ich den Startknopf drücke und dann der Motor gestartet. Die Verzögerung ist an Tagen ohne tiefste Temperaturen allerdings nur vergleichsweise kurz, vielleicht max. 2 Sekunden. Der Wagen springt dann sofort an. Eine deutlichere Verzögerung habe ich letzten Winter und da besonders im Skiurlaub bemerkt, wo es Nachts Temperaturen ~ -15 Grad hatte: Da war die Verzögerung durch Vorglühen bei ca. 3-4 Sekunden. Allerdings ist auch hier der Wagen nach der Vorglühphase immer sofort angesprungen ohne dass der Starter mehrfach laufen musste.

Lavoyer

Schüler

Beiträge: 125

Registrierungsdatum: 28. März 2015

  • Nachricht senden

10

Dienstag, 29. September 2015, 09:10

Hi,

Das ist ja interessant. Heisst also, dass Dein Startknopf funktuioniert, wie man das eben so erwartet - also drücken und der Wagen glüht ggf vor und startet dann automatisch, ohne, wie oben beschrieben, zwei-stufigen manuellen Prozess?
Du hast doch auch einen 2015er, oder?
Lancia Voyager 2.8 CRD Platinum (2015)

galaxianer

Fortgeschrittener

Beiträge: 301

Registrierungsdatum: 7. Oktober 2014

  • Nachricht senden

11

Dienstag, 29. September 2015, 20:08

moin,

Eventuell steht ihr ja auf fliegenden "Le Mans Start", seid einfach "zu schnell" unterwegs oder müsstet nur mal euren "Startablauf" umstellen.
Ich hab zwar keinen Diesel, starte aber trotzdem "old-school zweistufig" einfach weil's so abläuft.
Also tür-auf und beim rein-setzen -> 1.x drücken = ACC -> das Auto erwacht, der Sitz fährt in meine Position während ich den Gurt anlege und das Radio/Navi ist startklar -> 2.x drücken = RUN und er ist an.
Das ganze dauert 3-4sec, also genau die Zeit die der Diesel bei mir Vorglühen würde, nur mal so als Denkanstoß.
Now I can read and be aware of all the things that could result in death or serious injury... ;)
-Lancia Voyager Platinum | MJ2014 3.6L V6 | Brilliant Black Chrystel Pearl-

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 471

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

12

Dienstag, 29. September 2015, 20:12

Versteh's auch nicht so richtig. 2 x drücken muss man doch immer? Ich hab das noch gar nicht anders probiert. Kann man wenn man das Bremspedal tritt sofort starten mit einem Mal Drücken auf den Knopf oder kam das bei mir nur verkehrt an?
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

galaxianer

Fortgeschrittener

Beiträge: 301

Registrierungsdatum: 7. Oktober 2014

  • Nachricht senden

13

Dienstag, 29. September 2015, 20:58

Ja der "Le Mans Start" funktioniert, rein ins Auto -> Fuß auf Bremse + Knopf drücken = brmmmmmm
Aber wie gesagt, dann rödelt noch der Sitz, man muss sich noch angurten und das Radio bootet auch noch, geht also keine Rü-Cam.
Wie sagte schon vor Urzeiten mein Fahrlehrer "erschte mal Bedriebsbereidschaft herstelln, dann gands'de losmach'n" 8) .
Now I can read and be aware of all the things that could result in death or serious injury... ;)
-Lancia Voyager Platinum | MJ2014 3.6L V6 | Brilliant Black Chrystel Pearl-

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 471

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

14

Dienstag, 29. September 2015, 21:39

Dann war ich bis jetzt zu brav und hab mich immer schön an das Handbuch gehalten. Der Sitz fährt recht gemütlich vor. Je nach Körpergröße = Fahrtdauer dürfte dass dann für das Vorglühen reichen. Sind so die Kleinigkeiten, auf die man als Benziner-Betriebener nicht achten muss
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

galaxianer

Fortgeschrittener

Beiträge: 301

Registrierungsdatum: 7. Oktober 2014

  • Nachricht senden

15

Dienstag, 29. September 2015, 22:04

Der Sitz fährt recht gemütlich vor. Je nach Körpergröße = Fahrtdauer dürfte dass dann für das Vorglühen reichen.
sach ich doch, oder gerade "wir Benziner" müssten uns Aufregen weil uns nach Handbuch so'ne Warterei aufgenötigt wird, wo er doch auch im Winter mit "1x-Drück" sofort anspringt ..... :whistling:
Now I can read and be aware of all the things that could result in death or serious injury... ;)
-Lancia Voyager Platinum | MJ2014 3.6L V6 | Brilliant Black Chrystel Pearl-

steffen.m

Meister

  • »steffen.m« ist männlich

Beiträge: 2 471

Registrierungsdatum: 28. Dezember 2012

Wohnort: Weißenfels

  • Nachricht senden

16

Dienstag, 29. September 2015, 22:15

... naja, mit Fernstart auch 2 x (auf der FB)
Chrysler Town & Country 3.6l Touring, gepimpt zum Limited, MJ12, Sapphire Crystal Metallic Clear Coat, BRC P&D LPG

NCC1701DATA

Anfänger

Beiträge: 32

Registrierungsdatum: 21. Mai 2014

  • Nachricht senden

17

Mittwoch, 30. September 2015, 07:18

Hi,

Das ist ja interessant. Heisst also, dass Dein Startknopf funktuioniert, wie man das eben so erwartet - also drücken und der Wagen glüht ggf vor und startet dann automatisch, ohne, wie oben beschrieben, zwei-stufigen manuellen Prozess?
Du hast doch auch einen 2015er, oder?

Genau so. Einmal drücken und - abhängig davon, wie lange vorgeglüht wird - gedrückt halten bis der Wagen anspringt. Das kann eben bei sehr niedrigen Temperaturen schon mal ein paar Sekunden dauern. Im Sommer bei höheren Temperaturen verursacht dagegen das Vorglühen gefühlt praktisch gar keine Verzögerung. Ich habe einen Wagen aus Herstellung 2013, aber "schon" Modelljahr 2014.

Tower

Schüler

Beiträge: 122

Registrierungsdatum: 16. Oktober 2012

  • Nachricht senden

18

Mittwoch, 30. September 2015, 12:42

Hi! Ist bei mir auch so. Aber warum den Knopf gedrückt halten? Hat das eine andere Funktion als wenn ich nur einmal durchdrücke?
Lancia Voyager 2.8 Multijet 120kW, Gold, EZ 2012

zunke

Fortgeschrittener

  • »zunke« ist männlich

Beiträge: 456

Registrierungsdatum: 12. April 2015

Wohnort: Rostock

  • Nachricht senden

19

Samstag, 3. Oktober 2015, 11:56

Eben,
mein Auto hat jetzt fast 1 Woche gestanden und ist eben nach Anweisung im Display (Bremspedal treten und Startknopf drücken) promt gestartet. Das Drücken aber lediglich vergleichbar mit dem eines herkömmlichen Klingelknopfes. Keine Ahnung ob da vorgeglüht wurde oder nicht. Das ganze ging so schnell, das ich überhaupt Zeit hatte, die Kontrolleuchte zu finden. Nach einer Stunde habe ich Gleiches nochmal mit dem Fernstart gemacht, mit gleichem Ergebnis. Bei mal gerade 5°C (in der Nacht wohl noch weniger) würde das ein Diesel dieser Größe kaum tun, ohne vernünftig vorgeglüht zu haben.
Gerhard

wien

Anfänger

Beiträge: 26

Registrierungsdatum: 22. Mai 2013

  • Nachricht senden

20

Montag, 12. Oktober 2015, 13:51

Hallo,

bei mir waren alle 4 Glühkerzen abgebrannt, noch bevor der 1. Winter gekommen ist und es richtig kalt war (Auto war erst 4 Monate alt) Alle 4 Glühkerzen wurden getauscht und es hat bisher alles gut funktioniert. Aber jetzt wo es in der Früh wieder kälter wird stottert der Motor wieder. (und ich stehe in der Tiefgarage bei aktuellen +13 C!!!) ich hoffe es geht nicht schon wieder von neuen los.

lg

Gesendet von meinem SM-N9005 mit Tapatalk

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!