Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Elektrik & Elektronik Wegfahrsperre spinnt

wolfpack57

Anfänger

Beiträge: 36

Registrierungsdatum: 2. Oktober 2013

  • Nachricht senden

1

Donnerstag, 12. Dezember 2019, 12:07

Wegfahrsperre spinnt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,
bei mir spinnt die Wegfahrsperre ...
„Manchmal“ will ich losfahren und die Zündung geht an und aus und an und aus...
„Manchmal“ funktioniert es nach ein paar Mal,
und „manchmal“ Spiel ich 10 Minuten rum ist das ganze läuft...


Das Problem hatte der Wagen schon immer,
bisher war es immer sporadisch, jetzt wird es zum wirklichen Problem.


Letztes Jahr habe ich einen neuen Schlüssel bekommen und alles wurde neu programmiert.
Das hat aber nicht wirklich etwas daran geändert...


Kennt ihr das Problem?

guech

Schüler

  • »guech« ist männlich

Beiträge: 113

Registrierungsdatum: 6. März 2017

Wohnort: STEYR

  • Nachricht senden

2

Freitag, 13. Dezember 2019, 13:54

Welchen Voyager hast Du? Keyless go?
Lancia Voyager Platinum 2.8CRD 2013

wolfpack57

Anfänger

Beiträge: 36

Registrierungsdatum: 2. Oktober 2013

  • Nachricht senden

3

Samstag, 14. Dezember 2019, 13:32

das S Modell von Dezember 2014. Mit Keyless...

guech

Schüler

  • »guech« ist männlich

Beiträge: 113

Registrierungsdatum: 6. März 2017

Wohnort: STEYR

  • Nachricht senden

4

Samstag, 14. Dezember 2019, 21:55

Fehlercodes geprüft?
Ohne Startknopf den Schlüssel schon einmal eingesteckt und dann Zündung ein?
Ein bisschen mehr Infos wären schon nötig, Benzin, Diesel US oder EU?

mfg Chris
Lancia Voyager Platinum 2.8CRD 2013

Verwendete Tags

Wegfahrsperre

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!