Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Timmy86

Anfänger

Beiträge: 5

Registrierungsdatum: 20. August 2013

  • Nachricht senden

1

Dienstag, 20. August 2013, 20:27

840 mit diversen Problemen.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo.

Wie im Vorstellungsfred schon angedroht schilder ich hier mal die Probleme von meinem 840.

Erstmal zum Wagen.

Lancia Y 840
erstzulassung ende 2000 modell 2001.
1.2er mit 60 ps.
laufleistung derzeit ca. 198.000
ATM mit ca. 120.000 km




Gekauft hab ich das Auto für läppische 100 euro von einem Kollegen. der tüv ist ca. 1.5 jahre abgelaufen.
Beim ersten durchschauen wurde mir schon einiges klar, dass viel arbeit auf mich zu kommt.
derzeit habe ich schon an dem wagen erneuert:

bremsscheiben und beläge vorne.
spurstangenköpfe li/re
handbremsseil li/re
bremsbeläge hi
achslager hinten li/re
sämtliche flüssigkeiten.
Kopfdichtung
ölwannendichtung.
Endschaldämpfer.
Batterie





soweit was ich schon gemacht habe.

jetzt macht mir noch die kupplung zu schaffen.

auf der überführungsfahrt (ca. 20km) hatte ich keine probleme. aber seit kurzem kommt die kupplung nur noch auf den letzten zentimeter und rutscht sofort durch sobald man gas gibt.

jetzt meine frage. passiert es abbrupt das bei dem wagen die kupplung schlapp macht oder kann es sein das durch die defekte ölwanendichtung der kupplungsbelag was abbekommen hat? es ist ja schließlig nur ein dünnes spritzblech was die kupplung schützt.

dann hab ich noch das problem mit der Airbag lampe. ich hatte die batterie über ein paar tage abgeklemmt. mit ner neuen batterie und einer kurzen warmlaufphase ging die lampe nicht mehr aus.

wird durch die unterspannung ein fehler im steuergerät abgelegt der jetzt wieder gelöscht werden muss?



ich hoffe es war jetzt nicht zu viel zum lesen und würde mich über einpaar antworten freuen.


greeds timmy

Timmy86

Anfänger

Beiträge: 5

Registrierungsdatum: 20. August 2013

  • Nachricht senden

2

Samstag, 24. August 2013, 20:53

Na. Das mit den Antworten klappt ja gut. Scheinen nicht viele technisch avisierte Leute hier zu sein. Schade eigentlich.

LD3001

Fortgeschrittener

  • »LD3001« ist männlich

Beiträge: 195

Registrierungsdatum: 22. Januar 2013

Wohnort: Potsdam

  • Nachricht senden

3

Sonntag, 25. August 2013, 12:25

Hi,

also grundsätzlich kann es schon passieren das Öl in die Kupplungsglocke gelangt.
Allerdings kommt das Öl nur sehr schwer an den Kupplungsbelag (wenn Öleintritt Motorseitig) da es zuerst auf die Schwungscheibe trifft.
Bei extremen Ölverlust tropft es dann auch von der "vollgesudelten" Kupplungsglocke zwischen Druckplatte u. Scheibe.

Wesentlich öfter geschieht ein Verölen der Kupplungsscheibe wenn getriebeseitig der Ölverlust zu suchen ist.
Wenn der Getriebesimmering undicht ist,trifft das Öl (Getriebeöl) wesentlich leichter zwischen Druck,-Kupplungsscheibe.

Und ja, bei Unterspannung kann es passieren das ein Fehler gesetzt wird!
Wenn du nicht am Airbag dran warst,kann es auch nur so sein!!

Es sei denn, ausgerechnet zu diesem Zeitpunkt ging tatsächlich ein Bauteil kaputt.................dann hättest du auch Lotto spielen können und dir vom Gewinn ein neuen
Lancia (oder was auch immer) kaufen können ;) ;) ;) ;)

Timmy86

Anfänger

Beiträge: 5

Registrierungsdatum: 20. August 2013

  • Nachricht senden

4

Dienstag, 27. August 2013, 18:49

naja gut. getriebeseitig kann ich ausschließen. da verliert er keinen tropfen.
habe schon angefangen das getriebe auszubauen und ne neue kupplung ist auch schon bestellt, samt neuem kupplungsseil.
einfach mal auf nummer sicher gehen. wenn dann doch die simmeringe durch sind, werden die auch gleich mit gemacht.


zum glück spiele ich kein lotto. dann will ich mal hoffen das es mit auslesen und fehlerspeicher löschen getan ist.

danke schonmal dazu

LD3001

Fortgeschrittener

  • »LD3001« ist männlich

Beiträge: 195

Registrierungsdatum: 22. Januar 2013

Wohnort: Potsdam

  • Nachricht senden

5

Samstag, 31. August 2013, 11:09

Hallo,was macht das Sorgenkind?

In punkto Airbagfehler hatte ich diese Woche ein ähnliches Problem.
Da haben auch ein paar Hobbybastler "geringfügige Umbauten" vorgenommen,nachdem dann (nach Ihrer Meinung) aus unerfindlichen Gründen die Airbagleuchte aktiv war.

Bei einem 2,5 qmm Massekabel waren doch noch sage und schreibe 4Litzen unversehrt ;)
Falls dein Problem noch nicht behoben ist kontrolliere doch auf jedenfall sämtliche Masseverbindungen.................falsche/keine Masse,auch keine vernünftige Spannung am Steuergerät


Timmy86

Anfänger

Beiträge: 5

Registrierungsdatum: 20. August 2013

  • Nachricht senden

6

Donnerstag, 5. September 2013, 12:35

Moin.

Der kleine ging unterm Hammer. Habe noch einen Lancia/Alfa Schrauben gefunden der mit dem kleinen was anzufangen weis. Mir ist echt die Laune an dem Burschen vergangen.

Hab zumindest das Geld wieder bekommen was ich ausgegeben habe.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Lancia-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!