Betriebsanleitung

Partner:
Feiertag?
  • Mmh. Bei mir ging bzw geht das problemlos, habe es just nochmal gemacht.


    An welcher Stelle kommst Du denn nicht weiter?

  • Wenn ich auf den Knopf Betriebsanleitung drücke, dann dreht erscheint ein weisser Bildschirm und nichts mehr geht

  • Seltsam, denn bei mir funktioniert es problemlos. Muss an den Einstellungen Deines Gerätes liegen.


    Ich hatte mir interessehalber die Betriebsanleitung für Baujahr "März 2013" runtergeladen (vor dem Download muss man Baujahr/-monat angeben; der Eindeutigkeit wegen kann man alternativ auch seine FIN Fahrgestellidentnummer eingeben). Der Download ist >4MB, so dass ich das hier aufgrund der Grösse nicht anhängen kann. Wenn Du mir eine PN sendest, kann ich Dir meinen Download oder eine andere benötigte Version gern weiterleiten.

  • Seltsam, denn bei mir funktioniert es problemlos. Muss an den Einstellungen Deines Gerätes liegen.


    Ich hatte mir interessehalber die Betriebsanleitung für Baujahr "März 2013" runtergeladen (vor dem Download muss man Baujahr/-monat angeben; der Eindeutigkeit wegen kann man alternativ auch seine FIN Fahrgestellidentnummer eingeben). Der Download ist >4MB, so dass ich das hier aufgrund der Grösse nicht anhängen kann. Wenn Du mir eine PN sendest, kann ich Dir meinen Download oder eine andere benötigte Version gern weiterleiten.

    jetzt hat es funktioniert...habe Windows 8 und mit dem browser IE 10 funktioniert nicht, habe auf IE 7 umgestellt und es hat geklappt.

  • Ja, das Leid mit den Browsern ...
    Ich hatte IE10 auch drauf aber wieder deinstalliert, weil ich damit auf einigen Seiten Probleme hatte.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!