Neuer Thema und Startschwierigkeiten

Partner:
Feiertag?
  • Hallo Freunde,


    Seit letztem Samstag bin ich nun auch stolzer Besitzer eines Themas, Diesel und 02/2013 Baujahr. Nachdem ich ein halbes Jahr aufmerksam dieses Forum verfolgt habe, habe ich nun endlich zugeschlagen bin bisher sehr sehr zufrieden. Allerdings habe ich manchmal Probleme mit dem Anlassen. Wenn ich ihn aufmache, einsteige und starte kein problem, wenn ich ihn aber aufmache und einfach nur mal 10 minuten offen stehen lasse springt er nicht an. Die Motoranalyse zeigt keinen fehler, und irgendwann springt er dann einfach an nach ein paar mal leiern.
    Ich muss dazu sagen das ich vermutlich nicht komplett durch die anlassermodi durchgestiegen bin. Vielleicht kann mir einer von euch helfen.


    Danke sehr :)


    Marc

  • falls die Dieselpumpe schon beim öffnen der Tür den Druck aufbaut könnte ein Leck in der Leitung


    der Grund sein aber eigentlich baut die Pumpe erst bei Zündung an den Druck auf einfach in der


    Werkstatt prüfen lassen hast ja noch Garantie :D


    LG Peter

  • Wenn ein Leck der Grund wäre würde er es riechen.....Diesel stinkt bekanntlich wie "Sau".


    Und dieses Leck würde bei laufendem Motor literweise Kraftstoffe in die Gegend pumpen....


    Dann stünde auch mit hoher Wahrscheinlichkeit irgendetwas im Fehlerspeicher......so in etwa: unplausibler Wert zwischen dem Drucksensor in der H-Pumpe und dem Rail.


    Wahrscheinlicher ist eher ein Problem was elektronisch nicht als Fehler erkannt wird.....
    Ich denke da an die Wegfahrsperre, Keyless-Entry.....den Schlüssel.
    Bzw. das Empangsmodul......

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!