Startproblem 2,8CRD springt an stirbt ab

Partner:
Feiertag?
  • Nach einer Woche Stillstand auf einem Parklatz in Eitting hatte ich Probleme den Voyager zu Starten und das um 12:00 in der Nacht.
    Ich habe den Strtknopf gedrückt, der Anleasser hat ordentlich gedreht und der Voyager ist angesprungen und sofort wieder ausgegangen, hat sich angefühlt als ob nur ein Zylinder angesprungen wäre. Nochmals probiert-wieder das Selbe. Ich habe es drei bis viermal probiert, immer das Selbe. Dann habe ich den Strtknopf entfernt und denn Schlüssel eingesteckt-> wieder kurz angesprungen und abgestellt. Startknopf wieder reingesteckt vor Zorn am Schalthebel gerüttelt und den Knopf traktiert-> angesprungen und gelaufen. Seit dem hat er das nicht mehr gemacht.
    Im Fehlerspeicher ist kein Fehler hinterlegt, weder mit KeyDance als auch mit OBD Reader. Ich habe jetzt vorbeugend den Nockenwellensensor erneuert, der hatte ganz leichte weiiße Verfärbungen an den Steckerpins aber die Auflagefläche der Kontakte schien sauber,
    Hatte das schon einer von Euch?


    mfg Chris

  • Sehr gut vorgearbeitet.
    Denke, bei den vergeblichen Startversuchen lag eine Meldung vor, dass das Getriebe nicht in "P" ist.
    Eine Ursache könnte sein, dass der Seilzug zw. Gangwählhebel und Getriebe nachgestellt werden muss.
    Oder der Gangsensor im Getriebe ist nicht mehr i.O. - doch da befinde ich mich (noch) ausserhalb meiner Komfortzone, da ich das (zum Glück) noch nicht hatte.
    Alex

    VW Routan SEL Premium (RT-Plattform), MJ 2014, Pentastar 3.6 V6 VVT, 62TE autom. transmission, nocturne black metallic, aero gray leather, all the options, http://routan.de

  • Hallo Alex,


    Das mit der Parkstellung habe ich in US Foren auch schon gelesen, die starten dann aus der Neutral Position, aber ob der auch anspringt und abstellt kann ich dort nicht finden. Das sind ja alle Benziner und haben auch nicht das extra Getriebesteuergerät. Die schreiben immer nur „wont start“, da konnte ich nicht einmal herausfinden ob bei denen der Starter dreht oder nicht.
    Der Nockenwellensensor wird es eher nicht gewesen sein da er sonst den 1 Zylinder nicht erkannt hätte und dadurch auch nicht eingespritzt hätte.
    Mein Sohn hatte das beim 2012 CRD schön öfter, der ist aber mit Schlüssel dann immer angesprungen, ob er am Schalthebel was getan hat kann er sich aber nicht erinnern. Die Dieselpumpe wars aber auch nicht, die habe ich gehört und läuft außerdem nur kurz bei Zündung ein.
    Ich warte jetzt bis es wieder Auftritt und schalte dann auf Neutral zum Starten.


    Mit freundlichen Grüßen Chris

  • Nach einer Woche Stillstand auf einem Parklatz in Eitting hatte ich Probleme den Voyager zu Starten und das um 12:00 in der Nacht.
    Ich habe den Strtknopf gedrückt, der Anleasser hat ordentlich gedreht und der Voyager ist angesprungen und sofort wieder ausgegangen, hat sich angefühlt als ob nur ein Zylinder angesprungen wäre. Nochmals probiert-wieder das Selbe. Ich habe es drei bis viermal probiert, immer das Selbe. Dann habe ich den Strtknopf entfernt und denn Schlüssel eingesteckt-> wieder kurz angesprungen und abgestellt. Startknopf wieder reingesteckt vor Zorn am Schalthebel gerüttelt und den Knopf traktiert-> angesprungen und gelaufen. Seit dem hat er das nicht mehr gemacht.
    Im Fehlerspeicher ist kein Fehler hinterlegt, weder mit KeyDance als auch mit OBD Reader. Ich habe jetzt vorbeugend den Nockenwellensensor erneuert, der hatte ganz leichte weiiße Verfärbungen an den Steckerpins aber die Auflagefläche der Kontakte schien sauber,
    Hatte das schon einer von Euch?


    mfg Chris


    Hallo Chris,
    meiner hat wohl das gleiche Problem. Meine Werkstatt sagt es läge am Kurbelwellensensor. Kannst Du mir bitte erklären wo der Sensor genau sitzt und was der gekostet hat? :?:

  • Nur so mal zum Nachdenken aus der Thema Fraktion.
    Es könnte auch der Oeldrucksensor sein.der versagt. Hatte vor langer Zeit ganz genau dieses Problem mit den gleichen Symptomen. Kabel am Sensor kann ein Wackelkontakt haben oder der Oeldrucksensor ist defekt. Kann man selber wechseln .Kostet ca. 16.00 €

  • Es war der Nockenwellensensor!!! Fehler ist nie wieder aufgetreten, kostet nicht viel im Zubehör und ist nur mit einer Schraube oben auf der Beifahrerseite unter der Luftzuführung hinter dem LMM am Nockenwellengehäuse montiert.
    Den gleichen Fehler hat es beim 2,5 und 2,8 RG Modell gegeben.

  • Der Kurbelwellensensor ist für OT zuständig, wenn der defekt ist spritzt er nicht ein weil er denkt der Motor dreht nicht durch!!! Der Nockenwellensensor hat ca 12-15€ im Zubehör gekostet.
    mfg Chris


    Sorry, mein Fehler. Der Fehlerspreicher schreibt Kurbelwellensensor.
    Meine Werkstatt will den original bei LANCIA kaufen. Die Rufen für den Sensor 721,01 € auf ?( ;( :wacko:
    Kann das stimmen?

  • :thumbup: Ist der Sensor für knapp 700€ von der Raumsonde Voyager? Die Inflation hin oder her, aber am Preis stimmt was nicht! Also 72€ mag sein, aber never 700!


    Das war auch mein erster Gedanke. Zumal im WEB die Sensoren max 60€ kosten. Doch leider habe ich keinen gefunden, der 100% kompatibel ist.
    Auf dem ausgebauten Senor steht 35962012F
    Anbei die Info über den Preis von meiner Werkstatt ............

  • Nur so mal zum Nachdenken aus der Thema Fraktion.
    Es könnte auch der Oeldrucksensor sein.der versagt. Hatte vor langer Zeit ganz genau dieses Problem mit den gleichen Symptomen. Kabel am Sensor kann ein Wackelkontakt haben oder der Oeldrucksensor ist defekt. Kann man selber wechseln .Kostet ca. 16.00 €

    Der Fehlerspeicher schreibt #Kurbelwellensensor.


    Wenn es nicht so kalt wäre und der Wagen nicht bei der Werkstatt stände, hätte ich das auch selbst gemacht.

  • Ich komme dem Händlerpreis doch näher ... :S



    SENSOR KURBELWELLENSENSOR , IMPULSGEBER CHRYSLER VM45962077


    Hersteller: CHRYSLER VM45962077


    Kurbelwellensensor CHRYSLER VOYAGER V; DODGE
    NITRO; JEEP CHEROKEE, GRAND CHEROKEE IV, LIBERTY, WRANGLER III; LANCIA
    THEMA, VOYAGER 2.8 / 2.8D / 3.0D 04.07-



    265€ ;(


    https://www.ebay.de/itm/255532764234

  • :rolleyes: 8o Hallo guech,
    dass ist ja mal eine Ansage!!


    Zu den 122€ kommen zwar noch 32€ Zoll und 30 Expressversand hinzu, weil die Lieferung aus GB erfolgt. Aber trotzdem sind die 184€ noch weit entfernt von allen Alternativen.
    LANCIA/FIAT hat heute erklärt: Lieferbar innerhalb 3 WT, Kosten 966,00€ X( der Lagerist hat sich selbst erschrocken.


    Ich habe den Lieferanten, in GB angeschrieben und warte auf eine Antwort. Bei ebay steht der Hinweis "Questo oggetto è esaurito -- 0 disponibili" :whistling: :wacko:
    BIS HIER SAGE ICH HERZLICHEN DANK FÜR DEINE INFO :!: :!:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!